Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e90 325i an 2008 ] Panne ralenti instable a froid
Aujourd'hui à 21:23 par David13700

» etrier de frein
Aujourd'hui à 20:20 par sacha

» [ peugeot J5 D an 1990 ] Problème feu de recul
Aujourd'hui à 20:19 par sacha

» [ OPEL zafira élégance 2.2 dti an 2003 ] ventilation en continu
Aujourd'hui à 20:09 par cloarec

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] demarrage difficile
Aujourd'hui à 19:52 par mp76@hotmail.fr

» ford mondeo 1.8 TD 1994 recherche plan fusible et relais
Aujourd'hui à 19:08 par villou

» [ BMW E39 525 TDS an 1996 ] changer le neiman
Aujourd'hui à 18:08 par 525TDSE39

» [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud
Aujourd'hui à 17:48 par rené42560

» boite de vitesse
Aujourd'hui à 17:06 par joel 86

» [Nissan Micra 1.5 Dci 65 cv Opio de 2004 ]Voyant moteur rouge audela de 100 km/h
Aujourd'hui à 15:46 par ogyme

» [BMW e46 328 ci an 2000] probléme circuit de refroidissement
Aujourd'hui à 15:12 par fred47

» [ MINI ROVER 1.3i an 1996 ] Moteur ne démarre pas
Aujourd'hui à 14:52 par BMW PASSION

» [ Renault Laguna III 2.0 dci 150ch ] crissement de courroie (résolu)
Aujourd'hui à 14:51 par DiaboloEtSatanas

» [ VW Polo V 1.9 SDI 6N1 ] Problème de direction
Aujourd'hui à 14:14 par Tierri

» Prèsentation
Aujourd'hui à 13:26 par albatros

» [ skoda felicia 1.3 essence an 1995 ] Moteur a calé et ne démarre plus
Aujourd'hui à 12:24 par Laure B

» [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech
Aujourd'hui à 11:41 par syde58

» ford mondeo 1.8 TD 1994 gros problème electrique + centralisation
Aujourd'hui à 11:32 par villou

» [ Fiat Ducato jtd an 2004 ] problème clignotant arrière gauche
Aujourd'hui à 10:42 par belin17

» [ Ford fusion 1.4 tdci ] sortie cardan gauche du différentiel (résolu)
Aujourd'hui à 06:04 par ced-46

» [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres
Hier à 19:12 par BMW PASSION

» [ MINI ROVER 1.3i an 1996 ] Moteur ne démarre pas
Hier à 19:05 par tontonchristobal

» [ BMW E46 330ci cab an 2002 ] Jeu arbre primaire boîte. (video)
Hier à 13:12 par BMW PASSION

» [ Renault megane an 1996 ] probleme antidemarrage (résolu)
Hier à 11:26 par sebastien.deprez.7

» [ Ford Galaxy tdi an 2005 ] Problème verrouillage de portes
Hier à 09:31 par gunnar

» Le chant du V10 de la Lexus LFA
Hier à 07:55 par ced-46

» [ Citroen Xsara Picasso HDI 90 an 2003 ] Problème ordinateur de bord (résolu)
Hier à 07:36 par ced-46

» [ BMW E46 320D an 2004 ] Impossible de trouver les vis de la platine de klaxon ?
Hier à 07:33 par ced-46

» [ Ford Ka an 1998 ] casse dans circuit de refroidissement (résolu)
Hier à 07:31 par ced-46

» Hey! Salut!
Hier à 07:29 par ced-46

[ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 16:53

Bonjour,
mon XM 2.1TD ne démarre plus. Avant cette panne, fréquemment, en fin de réservoir (10,20l), je calais. En réamorçant la pompe, ça redémarrait. Quelle peut être la panne?
D 'avance, merci!

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 57
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 18:19

Bonjour,

tu as peut être un problème de mise à l'air libre de ton réservoir. C'est bête comme panne mais ça peut arriver. Enlèves ton bouchon de réservoir et essayes de la démarrer comme ça.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 31
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 19:06

Hélas, ça n'a pas fonctionné.
On m'a conseillé de changer le filtre à gas oil?

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 57
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 19:21

Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 31
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 19:36

crapulax a écrit:Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.
resolu

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 57
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par ced-46 le Dim 07 Fév 2010, 23:00

Salut,

de quelle année est ta voiture ?

Aprés remplacement du filtre à gasoil ton problème a été résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27745
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 23:28

Oui, merci, le pbme est résolu. Il s'agissait d'une durite fendue sur le bloc moteur qui provoquait une prise d'air.

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 57
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum