Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ ford Galaxy tdi an 1998 ] grosse fumée noire depuis ajout intérupteur sur sonde température d'eau
Aujourd'hui à 14:54 par albatros

» [ Suzuki Grand Vitara 2.0 TD 87cv an 2000 ] Démontage tôle entre moteur et carter d'embrayage
Aujourd'hui à 13:16 par Olivier57000

» [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement
Aujourd'hui à 10:20 par BMW-V8

» [ BMW E46 323 CI CAB an 2000 ] problème sièges électrique.
Aujourd'hui à 08:55 par skybelette

» [ Audi A3 1.9 TDI 100 an 2001 ] Coupure moteur en roulant
Aujourd'hui à 08:28 par quentin22

» Bonsoir a tous
Aujourd'hui à 08:14 par albatros

» [ Mini one 1.4d an 2004 ] refaire joint de culasse
Aujourd'hui à 07:07 par ced-46

» [ Renault Clio 3 1.5 dci 85 an 2007 ] Niveau de boite de vitesse (résolu)
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 330d M57 an 2003 ] Quelle valise diag puis-je acheter ?
Hier à 22:51 par swallas

» [ Ford fusion 1.6 tdci an 2010 ] problème de fermeture centralisée
Hier à 20:21 par Poulpy 68

» [ Ford Mondeo 16V an 1995 ] Problème de compteur
Hier à 20:15 par Poulpy 68

» Techniconnexion pourquoi ?
Hier à 20:09 par Poulpy 68

» [ Ford Escort 1.6 essence ] changer boite auto par manuelle
Hier à 13:13 par Ben Slimene Kacem

» [ Actualité : Essai ] Renault Super 5 GT Turbo 1985 vs. Renault Clio RS Trophy 2016 : sous pression
Hier à 08:26 par ced-46

» [ Suzuki Liana 1.4 ddis an 2005 ] perte de puissance
Hier à 08:16 par ced-46

» [ VW polo 1.4 tdi an 2008 ] problème feux stop et recul
Hier à 08:13 par ced-46

» bonjour a tous
Hier à 02:40 par ced-46

» [ Test avis et liste permanente ] MaxiEcu 2
Hier à 02:34 par ced-46

» [ Fiat Punto 2 JTD 85 an 2002 ] Schéma courroie accessoires
Hier à 02:21 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Lun 25 Juil 2016, 22:22 par fabi186

» [ BMW E46 330d M57 an 2003 ] Fume noir en dessous de 2500Trs
Lun 25 Juil 2016, 21:29 par swallas

» [ peugeot 607 2.2 hdi an 2005 ] demande d'info installation radar AV/AR
Lun 25 Juil 2016, 21:10 par fabi186

» [ bmw E46 320d M47 an 1998 ] décalage injection VP44
Lun 25 Juil 2016, 13:53 par BMW PASSION

» [ Renault clio 2 1.9D an 2000 ] Claquement moteur et manque de puissance
Lun 25 Juil 2016, 10:36 par clioII 1.9D 65 PH1 AN 00

» [ Ford Focus 1.8 TDCI an 2001 ] Problème de climatisation
Dim 24 Juil 2016, 20:24 par Poulpy 68

» [ renault modus 1.2 ess ] Défaut boite Quickshift
Dim 24 Juil 2016, 16:38 par Poulpy 68

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Dim 24 Juil 2016, 14:48 par BMW PASSION

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 24 Juil 2016, 10:19 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Dim 24 Juil 2016, 10:11 par Poulpy 68

» [ SEAT Cordoba tdi an 1997 ] levier de commande de vitesse cassé
Dim 24 Juil 2016, 09:56 par stduf

[ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 16:53

Bonjour,
mon XM 2.1TD ne démarre plus. Avant cette panne, fréquemment, en fin de réservoir (10,20l), je calais. En réamorçant la pompe, ça redémarrait. Quelle peut être la panne?
D 'avance, merci!

pas59650
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : VILLENEUVE D'ASCQ
Emploi : employé administratif
Niveau technique automobile : débutant
Date d'inscription : 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 18:19

Bonjour,

tu as peut être un problème de mise à l'air libre de ton réservoir. C'est bête comme panne mais ça peut arriver. Enlèves ton bouchon de réservoir et essayes de la démarrer comme ça.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : valence
Emploi : electricien
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 19:06

Hélas, ça n'a pas fonctionné.
On m'a conseillé de changer le filtre à gas oil?

pas59650
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : VILLENEUVE D'ASCQ
Emploi : employé administratif
Niveau technique automobile : débutant
Date d'inscription : 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 19:21

Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : valence
Emploi : electricien
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 19:36

@crapulax a écrit:Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.
resolu

pas59650
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : VILLENEUVE D'ASCQ
Emploi : employé administratif
Niveau technique automobile : débutant
Date d'inscription : 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par ced-46 le Dim 07 Fév 2010, 23:00

Salut,

de quelle année est ta voiture ?

Aprés remplacement du filtre à gasoil ton problème a été résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29666
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 23:28

Oui, merci, le pbme est résolu. Il s'agissait d'une durite fendue sur le bloc moteur qui provoquait une prise d'air.

pas59650
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : VILLENEUVE D'ASCQ
Emploi : employé administratif
Niveau technique automobile : débutant
Date d'inscription : 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum