Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e36 325 tds M51 ] voyant injecteur allumé
Hier à 22:04 par rom17

» [ renault Mégane 1.9D an 1999 ] problème surchauffe
Hier à 21:26 par megueddemayache

» Petite blague pour les copains
Hier à 20:28 par albatros

» [ bmw E36 325 tds an 1994 ] Alarme d'origine
Hier à 20:24 par greg5129

» [ BMW e39 525 td an 1997 ] probleme feu croissement + clignotants
Hier à 20:20 par BMW PASSION

» [ BMW E46 320D an 2003 ] clim chaud au pieds et pare brise
Hier à 19:05 par BMW PASSION

» [ford fiesta 1.3l endura essence 1997] coupure pompe a essence aléatoire
Hier à 18:39 par c.mouss

» [ ford focus cmax tdci an 2004 ] démonter pare choc arrière
Hier à 16:44 par vincent69170

» [ Bmw e36 ] Projet d'achat Conseil
Hier à 16:23 par mycka58

» comment êtes-vous arrivés sur le forum
Hier à 15:55 par albatros

» [ BMW X3 2.0D an 2007 ] problème demarrage
Hier à 15:20 par diafhafed

» [ Peugeot 807an 2002 ] Gros problème des portes arrières electriques
Hier à 14:08 par DiaboloEtSatanas

» je n'arrive pas à savoir si mes demandes sont parties, je débute
Hier à 13:53 par DiaboloEtSatanas

» [ RENAULT CLIO III 1.5 DCI 90 an 2011 ] Purge Gasoil
Hier à 13:45 par Laure B

» [ BMW e46 330D 184 an 2000 ] fumée blanche démarrage à chaud + consommation LDR
Hier à 11:27 par BMW PASSION

» [ Ford Escort 1.8 Diesel an 1996 ] fumé blanche, perte de puissance, pas de ralenti
Hier à 11:16 par fredlimay

» Peugeot 307 de 2007-Type CNFUL-100000 km - Alternateur à changer : quel modèle ?
Hier à 11:10 par Frayer

» Phoenix062
Hier à 10:55 par Phoenix062

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 10:30 par Phoenix062

» [Citroên Berlingo 1.9 GO.an 2005] problème d'éclairage montre tableau de bord.
Hier à 09:57 par Rodez12

» [ bmw E83 X3 2.0d an 2005 ] demontage chargeur cd
Hier à 09:50 par moune33

» [ Mercedes Classe A W168 CDI 170 an 2000 ] Comment changer les ampoules de la console centrale ?
Hier à 08:26 par TOF21

» [ renault Clio 2 an 2001 ] Autoradio Pioneer + commande volant et afficheur déporté
Hier à 08:15 par Jo621

» [ VW Golf 5 an 2004 ] Que pensez vous des autoradios chinois réplique du RNS 510 ?
Hier à 07:16 par Bubule

» [ alfaromeo 147jtd 150 an 2005 ] fume bleu
Hier à 07:03 par olivier57

» BMW M INITIATION
Hier à 06:13 par ced-46

» [ Actualité : Nouveauté ] Restylage Mercedes Classe B
Hier à 06:06 par ced-46

» [ Actualité : Nouveauté ] Tushek TS600 : la fusée slovène et ses 638 chevaux
Hier à 06:01 par ced-46

» [ Actualité : Nouveauté ] Alpine Renault : et si la future Berlinette ressemblait à ça
Hier à 06:00 par ced-46

» bonjour
Hier à 05:50 par ced-46

[ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 16:53

Bonjour,
mon XM 2.1TD ne démarre plus. Avant cette panne, fréquemment, en fin de réservoir (10,20l), je calais. En réamorçant la pompe, ça redémarrait. Quelle peut être la panne?
D 'avance, merci!

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 18:19

Bonjour,

tu as peut être un problème de mise à l'air libre de ton réservoir. C'est bête comme panne mais ça peut arriver. Enlèves ton bouchon de réservoir et essayes de la démarrer comme ça.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 30
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 19:06

Hélas, ça n'a pas fonctionné.
On m'a conseillé de changer le filtre à gas oil?

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 19:21

Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 30
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 19:36

crapulax a écrit:Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.
resolu

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par ced-46 le Dim 07 Fév 2010, 23:00

Salut,

de quelle année est ta voiture ?

Aprés remplacement du filtre à gasoil ton problème a été résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26868
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 23:28

Oui, merci, le pbme est résolu. Il s'agissait d'une durite fendue sur le bloc moteur qui provoquait une prise d'air.

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum