Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Toyota C-HR Concept (2014) : le futur Juke de Toyota
Aujourd'hui à 01:22 par ced-46

» [ Actualité : Essai ] Audi RS6 Avant
Aujourd'hui à 01:20 par ced-46

» [ Peugeot 306 hdi 90 an 1999 ] ventilateur moteur tourne en permanence
Aujourd'hui à 01:18 par ced-46

» [ BMW E46 330 xi an 2001 ] problème radio et ventilation
Aujourd'hui à 00:11 par ced-46

» [ Mazda 2 ] Trappe carburant
Aujourd'hui à 00:08 par ced-46

» [ BMW E38 V8 M60 3.0 an 1994 ] codes qui restent allumés les clés sorties et la voiture fermée
Hier à 20:40 par BMW PASSION

» [ SUZUKI grand vitara DDIS Moteur Renault F9Q ] phénomène de pompage au ralenti
Hier à 19:45 par jalk

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs
Hier à 17:45 par Tibo82

» [ bmw e46 m47 320D an 1999 ] clefs qui se deprogramment sans arret
Hier à 16:05 par BMW PASSION

» [ BMW E39 525 TDS pack luxe an 1996 ] probléme électrique : tous les voyants allumés
Hier à 15:56 par BMW PASSION

» [ Mercedes Classe A W168 CDI 170 an 2000 ] A quoi sert ce bouton?
Hier à 15:41 par TOF21

» [ Peugeot 206 1.9 hdi an 2001 ] ne démarre plus
Hier à 13:11 par muscade44

» Revue technique automobile gratuite et RTA
Hier à 12:55 par twoj13

» [ audi A4 V6 2.5 TDI ] trouver code pin pour recoder pompe à injection
Hier à 11:45 par alex59870

» [ Seat cordoba 1,9 SDI an 2001 ] capteur sur boite a air ?
Hier à 06:32 par Laure B

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 06:10 par Utoi

» Bmw 320d E46 M47N an 2003 , prob à-coup ressentit dans le levier
Dim 21 Sep 2014, 23:05 par jean georges

» [ Renault Twingo an 2000 ] problème démarrage
Dim 21 Sep 2014, 22:42 par Panda31

» [ bmw e39 520d M47 an 2000 ] pas de gasoil qui sort des injiecteur
Dim 21 Sep 2014, 21:17 par gros59

» presentation gros59
Dim 21 Sep 2014, 21:04 par ced-46

» [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage
Dim 21 Sep 2014, 20:51 par dave84

» [ bmw 850CI an 1991 ] panne electrique injecteurs
Dim 21 Sep 2014, 17:43 par stannye

» [ BMW E36 328IA an 1995 ] a combien est le ralenti normalement ?
Dim 21 Sep 2014, 17:24 par shark-e34

» [ Actualité : Essai ] Grand Jeep Cherokee SRT
Dim 21 Sep 2014, 14:56 par ced-46

» [ Actualité : Nouveauté ] MINI Superleggera : une confirmation à venir ?
Dim 21 Sep 2014, 14:53 par ced-46

» [ Actualité : Nouveauté ] Lexus RC F
Dim 21 Sep 2014, 14:51 par ced-46

» [ VW GOLF VR6 an 1992 ] Problème d'étincelle + compteur
Dim 21 Sep 2014, 14:48 par Antho59

» [ VW Golf 4 1.9 TDI 100 an 2003 ] voyant préchauffage qui clignote + voyant moteur (résolu)
Dim 21 Sep 2014, 14:09 par ced-46

» [ bmw e46 320d M47 an 1999 ] Problème bruit de claquement (résolu)
Dim 21 Sep 2014, 14:00 par ced-46

» Les 80ans de la Citroën Traction à la Ferté Vidame
Dim 21 Sep 2014, 13:57 par ced-46

[ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 16:53

Bonjour,
mon XM 2.1TD ne démarre plus. Avant cette panne, fréquemment, en fin de réservoir (10,20l), je calais. En réamorçant la pompe, ça redémarrait. Quelle peut être la panne?
D 'avance, merci!

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 18:19

Bonjour,

tu as peut être un problème de mise à l'air libre de ton réservoir. C'est bête comme panne mais ça peut arriver. Enlèves ton bouchon de réservoir et essayes de la démarrer comme ça.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 30
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Ven 05 Fév 2010, 19:06

Hélas, ça n'a pas fonctionné.
On m'a conseillé de changer le filtre à gas oil?

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par crapulax le Ven 05 Fév 2010, 19:21

Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.

crapulax
Nouveau
Nouveau

Masculin Nombre de messages: 37
Age: 30
Localisation: valence
Emploi: electricien
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 06/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 19:36

crapulax a écrit:Oui ça ne pourra pas lui faire de mal de changer le filtre à gasoil. Tu peux aussi vérifier si tu as pas une prise d'air quelque part, contrôles bien tes durites de gasoil.
resolu

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par ced-46 le Dim 07 Fév 2010, 23:00

Salut,

de quelle année est ta voiture ?

Aprés remplacement du filtre à gasoil ton problème a été résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27096
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ XM BREAK 2.1TD an ?? ] ne démarre pas (résolu)

Message par pas59650 le Dim 07 Fév 2010, 23:28

Oui, merci, le pbme est résolu. Il s'agissait d'une durite fendue sur le bloc moteur qui provoquait une prise d'air.

pas59650
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 56
Localisation: VILLENEUVE D'ASCQ
Emploi: employé administratif
Niveau technique automobile: débutant
Date d'inscription: 05/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum