Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ BMW E46 320i an 1999 ] ralenti instable

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 320i an 1999 ] ralenti instable

Message par Ditch007 le Dim 07 Fév 2010, 10:22

Salut à tous,

Voilà environ 1 mois que que j'ai des soucis avec ma voiture.
Début janvier 2010
Mon garagiste a vérifié et, l'ordinateur indique des problèmes de combustion aux cylindres 4 et 6.
La première chose que j'ai faite, c'est de changer les bougies (les anciennes avaient quand même 100.000 km). J'ai mis des NGK Platinum.
Le problème existe toujours.
Par contre, je me suis rappelé que peu de temps avant ces soucis, j'ai fait le plein d'essence avec du carburant (SP95) d'une grande surface (Makro pour ceux qui connaissent).
J'avais pensé que ces ratés pourraient provenir d'un mauvais carburant.
Aujourd'hui, j'ai refais le plein (le réservoir était à moitié) avec de la Shell Vpower 98 et ajouté un nettoyant injecteurs

Prochaine étape si cela ne va toujours pas: Changer les bobines d'allumage 4 et 6 avec deux autres puis retester à l'ordinateur.

Mi-janvier 2010
J'ai interverti les bobines 4 et 6 par les 1 et 2.
Passage à l'ordinateur et verdict: Ratés de combustion aux cylindres 5 et 6 + problème aux 2 sondes lambda après Kat (c'est peut-être normal si il y a des ratés de combustion - les sondes se mettraient en défaut)
Mon garagiste m'a passé deux bobines que j'ai installée aux cylindres 5 et 6 + petit coup de WD40 sur tous les contacteurs des bobines des 6 cylindres.
Toujours les mêmes soucis.

Est-ce que les injecteurs encrassés feraient les mêmes symptômes ?
S'il s'agissait d'injecteurs encrassés, est-ce que le ralenti instable ne le serait pas aussi à froid ?

Fin janvier 2010
J'ai fait mon plein avec de la sp98 Shell VPower.
J'ai roulé une centaine de km. Eh bien, pas d'amélioration.

Avant de faire mon plein, j'étais passé chez mon mécano qui a mis l'auto sur son ordi et effectué 2 tests (moteur tournant).
Voici les codes erreur relevés au premier test:
- CA : Limite de commande de correction de carburant, rangée 1
- CB : Limite de commande de correction de carburant, rangée 2
- E3 : Correction carburant rangée 1, plage admissible dépassée
- E4 : Correction carburant rangée 2, plage admissible dépassée
- F1 : Raté cyl. 4
- F2 : Raté cyl. 5
- F3 : Raté cyl. 6

Codes erreurs au second test:
- CA : Limite de commande de correction de carburant, rangée 1
- CB : Limite de commande de correction de carburant, rangée 2
- F2 : Raté cyl. 5
- F3 : Raté cyl. 6

Est-ce que ces codes erreur vous disent quelque chose ?
Est-ce que le filtre à essence ou la pompe ne pourraient pas être mis en cause ?


J'ai essayé plusieurs fois de "décrasser" en roulant une dizaine de kilomètres à régime stabilisé à 4000-4500 t/min.
Je viens de commander un additif qui ne serait pas mauvais soit, Kent Fuel Guard II.
Avant de mettre ce produit, je vais changer mon filtre à essence.

Please, si quelqu'un avait une solution, d'autant plus que d'ici 2-3 semaines je passe au contrôle technique.

Je vous remercie d'avance.
A++

Ditch007
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum