Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

[ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par sacha le Mar 09 Mar 2010, 20:58

Si ta tripoté ton collecteur avec tes main plein graisse c’est normale, laisse brulé ca va ce arrêter, ta mis un nouveau joint entre collecteur et le moteur ?
Essaye de piqué débitmètre sur la M de ton pote pour faire le teste, si elle ne calle pas avec le nouveau débitmètre tu sais quoi faire
Pour le collecteur qui chauffe c’est normale


Dernière édition par sacha67 le Mar 09 Mar 2010, 21:12, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par Fatdos le Mar 09 Mar 2010, 21:01

Je pense qu'il ne doit pas etre trop gras, on verra demain
Si tu me confirme que les collecteurs chauffe bien fort presque instantanément ça me rassure

Est-il possible qu'il faille la repasser au banc chez bmw pour reconfigurer toutes les sondes entre elles ?

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par sacha le Mar 09 Mar 2010, 21:08

Il chauffe comment ou point d’être rouge ?
Bonne ide, passage sur une vrais valise BMW rien de mieux pour ta M

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par Fatdos le Mar 09 Mar 2010, 21:08

nan pas rouge du tout mais au point de se cramer la main

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par sacha le Mar 09 Mar 2010, 21:10

@Fatdos a écrit:nan pas rouge du tout mais au point de se cramer la main
Alors laisse c’est normale

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par Fatdos le Mar 09 Mar 2010, 21:40

ok merci

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par ced-46 le Mar 09 Mar 2010, 23:53

Salut,

Merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par BMW PASSION le Lun 15 Mar 2010, 18:52

@Fatdos a écrit:nan pas rouge du tout mais au point de se cramer la main

Salut !

Je viens de relire tous tes "posts"et après réflexion , comme à un moment tu dis ne pas avoir d'allumage
et la pompe à essence en panne ( ceci avec le faisceau livré avec le moteur).

Ton relais Boîtier DME ne devait pas être alimenté en 12/volt ,pas d'allumage pas de pompe à essence "c'est normal"
j'ai u à peu prés le même cas sur un X5 V8 M62 ,un moteur occasion vendu avec le faisceau ,excuse moi ci je reviens
en arrière sur ta panne , mais j'aime bien savoir le "pourquoi du comment" !!

@+


Pour Info visionne ce lien :

http://www.6enligne.net/html/faq.php3?faq=237

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par Fatdos le Lun 15 Mar 2010, 18:59

J'avais déjà dit plus haut que les faisceau n'était pas identique niveau couleurs de fils, les relais avait étés testés et même remplacé (donc c'était pas le relais en cause, surtout que j'ai remis tout mes relais d'origine depuis)

Soit le faisceau n'est pas le même (ça c'est déjà vu sur d'autre série) soit le faisceau est endommager (mais je pense pas car je l'ai vérifié une fois déposé il est nickel)

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 3.0l an 1994 ] Démarrage impossible après swap (résolu)

Message par BMW PASSION le Lun 15 Mar 2010, 21:09

@Fatdos a écrit:J'avais déjà dit plus haut que les faisceau n'était pas identique niveau couleurs de fils, les relais avait étés testés et même remplacé (donc c'était pas le relais en cause, surtout que j'ai remis tout mes relais d'origine depuis)

Soit le faisceau n'est pas le même (ça c'est déjà vu sur d'autre série) soit le faisceau est endommager (mais je pense pas car je l'ai vérifié une fois déposé il est nickel)

Petite rectification:

Je n'ai pas dis que le relais Dme était ( défectueux) ,mais qu'il n'était pas alimenté
en +15 = 12/volt .
Soit que le faisceau était différent ( ce qui était mon cas sur le X5) soit qu'un fil était
sectionné "partiellement", à l'ohmmètre ça passe mais en 12/volt ça passe plus ( déjà vu ).

Un électricien auto te diras que pour être sur:toujours tester avec une lampe témoin
12/volt/21/watt.

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum