Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Toyota Yaris HB 1.3 ess. an 2012 ] Trop de consommation d'huile
Aujourd'hui à 11:18 par albatros

» [ BMW e61 530d Touring. M57 an 2005 ] chute de tension cables batterie
Aujourd'hui à 10:32 par luce46M57

» [ bmw e46 320D m47 an 1999 ] erreurs avec un "scanner diagnostic" pour bmw
Aujourd'hui à 09:49 par BMW PASSION

» [ VW GOLF 3 1.9 td an 1995 ] Perte de puissance et arrêt
Aujourd'hui à 07:52 par berticoyote

» [ Actualité : Nouveauté ] BMW Alpina B7 : la M7, c'est elle
Aujourd'hui à 04:55 par ced-46

» [ Actualité : Nouveauté ] Ferrari GTC4Lusso
Aujourd'hui à 04:51 par ced-46

» [ doge caliber 1.8 essence ] changement courroie accessoires (résolu)
Aujourd'hui à 04:34 par ced-46

» les fiches pratiques et problèmes moteur résolus DODGE
Aujourd'hui à 04:33 par ced-46

» [ dodge caliber 1.8 an 2007 ] biellette direction (résolu)
Hier à 22:26 par ced-46

» [ Peugeot 205 1.1 an 1994 ] Probleme tire a gauche (résolu)
Hier à 22:14 par ced-46

»  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)
Hier à 22:06 par ced-46

» [ Renault scenic 2 DCI 130 an 2007 ] défaillance électronique tableau de bord
Hier à 13:08 par maximin

» [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas
Hier à 11:44 par william51

» [ Opel movano 2.2 dti 90 ] perte de puissance, fumee noire ,pas de voyant au tableau de bord
Hier à 07:35 par acidburn10

» [ Opel vectra b 2.0 di an 1997 ] perte de puissance et voyant diag allumé
Hier à 07:28 par acidburn10

» [ Hyundai Elantra an 2014 ] Couvercle retroviseur passager
Hier à 06:55 par ced-46

» [ ford transit 2.0 tdci ] Problème de démarrage (résolu)
Hier à 06:52 par ced-46

» [ Peugeot 508 2l hdi 140cv an 2011 ] info pour mise sur chandelle.
Hier à 06:49 par ced-46

» [ Opel corsa d 1.3 cdti 75cv an 2013 ] probleme vibrations
Mar 09 Fév 2016, 23:14 par william51

» [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid
Mar 09 Fév 2016, 20:53 par loic_ig2k

» [ KIA sorento an 2004 ] Bruit de claquement en tournant les roues
Mar 09 Fév 2016, 20:50 par acidburn10

» [ MINI R56 cooper 1,6 D an 2007 ] Vanne egr HS : perte de puissance
Mar 09 Fév 2016, 09:53 par BMW PASSION

» [ Mini cooper R50 an 2002 ] Probleme centralisation et télécommande
Mar 09 Fév 2016, 05:09 par hart07

» [ VW Polo 1.2 tdi an 2012 ] Problème éclairage ... feux de jour !
Lun 08 Fév 2016, 10:02 par Roche

» [ Peugeot expert 2.0 hdi an 2001 ] accoup moteur
Lun 08 Fév 2016, 09:35 par BMW-V8

» [ Bmw e46 320i an 1999 ] problème liaison au sol
Lun 08 Fév 2016, 09:15 par BMW PASSION

» presentation
Dim 07 Fév 2016, 21:59 par ced-46

» [ Hyundai H1 an 2009 ] Démonter le bocal de lave glace (résolu)
Dim 07 Fév 2016, 21:48 par ced-46

» [ MIni Cooper 1.6 ess R50 an 2002 ] Bruit de pschiit ( air ) quand j'appuie sur pedale de frein
Dim 07 Fév 2016, 20:12 par hart07

» [ VW polo 1.4 tdi an 2000 ] Les vitesses forcent
Dim 07 Fév 2016, 15:24 par flo47

[ BMW E46 320i an ? ] problème ralenti à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 320i an ? ] problème ralenti à froid

Message par LUDO1769 le Jeu 18 Mar 2010, 22:37

bonjour a tous,je viens vous voir pour exposer un probleme:
j ai une bmw E46 320 I 150CV,140 000KLKM qui ratatouille a froid,voici les symptomes le matin au premier demarage (a froid) le 6 cylindre demarre super bien apres quelques secondes je perds un voir deux cylindre( au ralenti je precise) scratch ,je coupe le moteur et redemarre en la maintenant accelerer(pas trot haut ds les tours) pendant une quinzaine de secondes ou je roule tout de suite pendant un kilometre le probleme disparait( quand elle commence a chauffer)
apres verification des point suivant par un pro (bougie,sonde,bobines,injecteurs ,pompe a essence) il se pourrait que se soit les poussoirs hydroliques qui"deconne" ou le boitier DMe
au diag la seul chose de trouver c est "cylindre 2et5 mauvaise combustion"
j aimerais savoir si d autre personnes on des soucis similaires et quel a ete la solution??
merci d avance
je tiens a preciser que la voiture tiede ou chaude fonctionne a merveille!!!!!!!!!!!!! juste a noter une legere consomation d essence!!!!!

LUDO1769
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 41
Localisation: LYON
Emploi: TECHNICIEN
Niveau technique automobile: CAP CARROSSERIE
Date d'inscription: 18/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par ced-46 le Dim 21 Mar 2010, 15:03

Salut,

Où en es-tu de l'entretien ?
Il faudrait vérifier l'état des bougies de ces cylindres par rapport aux autres.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 29038
Age: 32
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par LUDO1769 le Dim 21 Mar 2010, 15:58

salut les bougies sont neuves et les cylindres par rapport aux autres fonctionne,juste de temps en temps le cylindre 2 a une valeur legerement inferieur aux autres
mais bon j ai vendu l auto a un pote(en lui disant le souci il me la prix comme sa)mais je reste dispo pour toutes sugestions!!!!!
a moi la 330 D

LUDO1769
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 41
Localisation: LYON
Emploi: TECHNICIEN
Niveau technique automobile: CAP CARROSSERIE
Date d'inscription: 18/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par Ditch007 le Dim 21 Mar 2010, 16:53

Salut,

Pour ma part, je viens d'avoir un souci aux cylindres 4-5-6 (aussi des ratés de combustion) sur ma E46 320i 07/1999 de 189.000 km.
Eh bien, c'était une sonde lambda gérant ces cylindres.
A++

Ditch007
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 49
Localisation: Belgique
Emploi: Employé
Niveau technique automobile: Débutant
Date d'inscription: 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum