Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e36 325TDS M51 an 1997 ] manque de puissance
Aujourd'hui à 02:13 par matti

» [ Volkswagen Golf V 1.9 tdi 105 an 2005 ] symptôme début de coussinets de bielle hs ?
Hier à 22:11 par terry06

» [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)
Hier à 21:54 par ced-46

» [ Seat LEON TDI 110 an 2001 ] voyant TCS perte de puissance (résolu)
Hier à 21:51 par ced-46

» [ Seat LEON TDI 110 an 2001 ] coupure turbo perte de puissance (résolu)
Hier à 21:49 par ced-46

» [ Peugeot 206 ] vibration pédale accélérateur
Hier à 21:48 par Chryses

» [ BMW E46 320D M47 an 1998 ] tester et changer l'injecteur pilote (Résolu )
Hier à 21:46 par ced-46

» [ Opel Zafira 1.6 essence an 2000 ] Remplacement courroie de distribution
Hier à 21:42 par ced-46

» [ bmw E46 328 ci Boite Auto M52 an 2000 ] fuite d'huile importante (résolu)
Hier à 21:39 par ced-46

» | Renault Scenic dti an 1999 ] problème antidémarrage
Hier à 21:34 par nono 27

» [ Renault scenic 1 dti an 1998 ] probleme de pompe à injection
Hier à 21:23 par nono 27

» [ VW cox 1600 AD an 1972 ] Moteur en surcompression
Hier à 18:29 par BMW PASSION

» [ BMW X1 18D an 2011 ] Rendre la suspension plus souple
Hier à 16:09 par bidouapache

» [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"
Hier à 15:15 par LOUISON31

» [ renault megane 2 1.5 dci 100 an 2004 ] demarre quand elle veut
Hier à 13:27 par prissou

» [ Actualité : Nouveauté ] Le Toyota C-HR à l'attaque du Nissan Juke Nismo RS ?
Hier à 09:06 par ced-46

» [ Seat Altea 1.9 tdi an 2008 ] ventilateurs moteur s'enclenche en permancence
Hier à 08:03 par ced-46

» [ Mercedes A160 an 1999 ] diagnostic EOBD
Hier à 07:43 par ced-46

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:40 par Poulpy 68

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur
Mer 04 Mai 2016, 21:52 par bidouapache

» [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus
Mer 04 Mai 2016, 20:23 par BMW PASSION

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Mer 04 Mai 2016, 19:24 par cysaal

» [ Opel Zafira essence an 2000 ] mon moteur monte en régime en tournant le volant
Mer 04 Mai 2016, 17:53 par hoccry

» [ MERCEDES W170 Slk 200 Kompressor an 2003 ] Problème d'accélération (résolu)
Mer 04 Mai 2016, 09:57 par albatros

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage
Mer 04 Mai 2016, 09:48 par albatros

» [ Bmw e46 320i an 1999 ] problème liaison au sol
Mer 04 Mai 2016, 00:58 par tchiz

» [ RENAULT Clio 2 1.5 DCI ] problème démarrage
Mar 03 Mai 2016, 23:52 par Chojia

» [ Actualité : Nouveauté ] Chevrolet Corvette Grand Sport
Mar 03 Mai 2016, 22:55 par ced-46

» Revues techniques ETAI version papier et en consultation numérique
Mar 03 Mai 2016, 22:26 par ced-46

» [ Ford Fiesta 14 tdci an 2007 ] Problème Module Eec-iv.
Mar 03 Mai 2016, 21:53 par albatros

[ BMW E46 320i an ? ] problème ralenti à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 320i an ? ] problème ralenti à froid

Message par LUDO1769 le Jeu 18 Mar 2010, 22:37

bonjour a tous,je viens vous voir pour exposer un probleme:
j ai une bmw E46 320 I 150CV,140 000KLKM qui ratatouille a froid,voici les symptomes le matin au premier demarage (a froid) le 6 cylindre demarre super bien apres quelques secondes je perds un voir deux cylindre( au ralenti je precise) scratch ,je coupe le moteur et redemarre en la maintenant accelerer(pas trot haut ds les tours) pendant une quinzaine de secondes ou je roule tout de suite pendant un kilometre le probleme disparait( quand elle commence a chauffer)
apres verification des point suivant par un pro (bougie,sonde,bobines,injecteurs ,pompe a essence) il se pourrait que se soit les poussoirs hydroliques qui"deconne" ou le boitier DMe
au diag la seul chose de trouver c est "cylindre 2et5 mauvaise combustion"
j aimerais savoir si d autre personnes on des soucis similaires et quel a ete la solution??
merci d avance
je tiens a preciser que la voiture tiede ou chaude fonctionne a merveille!!!!!!!!!!!!! juste a noter une legere consomation d essence!!!!!

LUDO1769
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : LYON
Emploi : TECHNICIEN
Niveau technique automobile : CAP CARROSSERIE
Date d'inscription : 18/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par ced-46 le Dim 21 Mar 2010, 15:03

Salut,

Où en es-tu de l'entretien ?
Il faudrait vérifier l'état des bougies de ces cylindres par rapport aux autres.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29393
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par LUDO1769 le Dim 21 Mar 2010, 15:58

salut les bougies sont neuves et les cylindres par rapport aux autres fonctionne,juste de temps en temps le cylindre 2 a une valeur legerement inferieur aux autres
mais bon j ai vendu l auto a un pote(en lui disant le souci il me la prix comme sa)mais je reste dispo pour toutes sugestions!!!!!
a moi la 330 D

LUDO1769
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : LYON
Emploi : TECHNICIEN
Niveau technique automobile : CAP CARROSSERIE
Date d'inscription : 18/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 320i an ? ] problème ralenti à froid

Message par Ditch007 le Dim 21 Mar 2010, 16:53

Salut,

Pour ma part, je viens d'avoir un souci aux cylindres 4-5-6 (aussi des ratés de combustion) sur ma E46 320i 07/1999 de 189.000 km.
Eh bien, c'était une sonde lambda gérant ces cylindres.
A++

Ditch007
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum