Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 10:25

bonjour,
j'ai une clio 1.5 dci campus de 69000k. Je viens de faire un peu d'autoroute et au retour, après 250km les voyants STOP, le voyant représentant un moteur en rouge avec stop au milieu pour surchauffe et enfin le voyant orange de défaillance electronique s'allume, puis s'éteint si je lache l'accélérateur. je constate que ce problème arrive que si le régime est au moins de 3250 tours et en accélération. dès que je lache le pied tout s'éteint. si je roule à une vitesse constante style 130 140 et peut être plus, mais pied léger ...aucun problème. en petit rapport il faut toujours atteindre 3250 t et accélérer à fond pour obtenir cette défaillance. je remarque qu'en rapport intermédiaire l'injection semble se couper à 4000t. le probléme s'est egalement produit à moteur pas trop chaud càd 2 barettes puis 4. donc pas réellement de surchauffe. j'ai testé les relais et le ventilo manuellemnt en circuit externe qui fonctionnent, car je n'entend jamais le ventilo se déclencher ni obtenu son déclenchement en laissant quasi 1/2 heure au ralenti. pas de fumée noire. le moteur me semble avoir des perfo correcte mais avec les radars c'est difficile de tester. J'ai vu le nettoyage de la pompe EGR je suppose que ce sera la même punition pour moi! merci de vos réponses

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par binos le Lun 22 Mar 2010, 10:41

Salut

Es tu sûr que ce soit le voyant de surchauffe??

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 11:38

c'est ce qui est dit sur le manuel...en tout cas le voyant représente un moteur en rouge avec stop au milieu. pour moi le moteur ne surchauffait pas puisque le témion de temp indiquait 4 barettes et que le moteur lui même tourne correctement, que le vase d'expansion précise un niveau normal au maxi. et que la temp du chauffage habitacle est classique. de plus comme je le précisais le phénomème s'est produit alors que le moteur n'était pas tout a fait à température. donc pas de surchauffe mais témoin allumé. tout s'éteint bien sur dès que je lache l'accélérateur. c'est grave docteur?

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 12:52

suis dans nettoyage EGR....sale certes mais pas autant que sur les photos.
faut il nettoyer egalement le tuyau plastique en face de la pipe metal? ce n'est pas très accessible...merci les ingénieurs!!

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 17:38

nettoyage fait...mais pas de résultat. si quelqu'un a une idée...i'ai vu renault pour un petit coup de valise...mais ils n'ont pas le temps!! prendre rdv à 15jours!!!

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par binos le Lun 22 Mar 2010, 18:04

Salut

Le passage à la valise nous en dira largement plus car tu as un voyant qui s'allume.

Car sans savoir le défaut enregistré il est difficile de faire un diagnostic.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 22:31

resultat es courses EGR fait démontage et un coup de produit sur les fiches electriques coté pédalier , demontage du filtre gasoil...à priori plus de lumière désobligeante!!! test grandeur nature pour demain.
petite question cependant, concernant la tuyauterie allant entre filtre et la pompe.le retour est plein de bulles importantes et celui allant à la pompe, le fuel n'est plus translucide et le tuyau blanchi comme s'il y avait une émulsion lorsque le moteur tourne pour redevenir translucide après l'arrêt du moteur. est ce normal? est ce la demonstration d'une prise d'air bien qu'il n'y a aucune fuite.

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Ven 26 Mar 2010, 23:19

bon je pense que tout est en ordre maintenant...après avoir tout démonté et remonté entre la vanne EGR et le pédalier...c'était simplement le filtre à gaz oil qui ne laissant pas passer le fuel suffisament.
terminé merci et à bientôt

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par ced-46 le Ven 26 Mar 2010, 23:25

Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Jeu 13 Mai 2010, 17:48

Bonjour,
j'ai exactement les mêmes symptômes avec ma clio dci de 2004.
J'ai également démonté les fusibles, RAS.
J'ai aussi pulvérisé du produit sur les connexions des contacteurs d'embrayage, de frein, et d'accélérateur, rien n'y fait.
Gil tu veux dire qu'en changeant le filtre à gasoil le problème a disparu ?
Merci d'avance

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Jeu 13 Mai 2010, 21:45

oui changement du filtre . j'ai nettoyé egalement le tube de la vanne EGR et là miracle la consommation est devenue très légère

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Jeu 13 Mai 2010, 23:10

merci pour ces précisions. je pense que je vais faire de même demain, le démontage de la vanne EGR n'a pas l'air très compliqué (merci pour les explications et photos !). En plus le filtre à gasoil doit être bien bouché car en ouvrant la vis de purge ça coule presque pas. J'espère qu'après ces foutus voyants ne s'allumeront plus !
encore merci pour les tuyaux

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Sam 15 Mai 2010, 14:14

a priori comme les tuyaux sont transparents, on voit si le filtre est en défaut car formation de bulles et le fuel fait comme une emulsion blanche ou jaune clair pour redevenir transparent moteur à l'arrêt. ton filtre doit avoir au moins 60000km coût 30€ chez AD

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Sam 15 Mai 2010, 14:41

bonjour
j'avais posté une réponse mais ça n'a visiblement pas marché.
j'ai nettoyé la vanne EGR qui était bien encrassée mais ça n'a rien donné.
J'ai ensuite changé le filtre à gazole et la miracle plus de souci !
il avait à peine 40000 km mais effectivement il y avait pas mal de bulles.
encore merci à tous

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par ced-46 le Dim 16 Mai 2010, 04:03

Salut,

Merci pour les infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum