Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

[ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 10:25

bonjour,
j'ai une clio 1.5 dci campus de 69000k. Je viens de faire un peu d'autoroute et au retour, après 250km les voyants STOP, le voyant représentant un moteur en rouge avec stop au milieu pour surchauffe et enfin le voyant orange de défaillance electronique s'allume, puis s'éteint si je lache l'accélérateur. je constate que ce problème arrive que si le régime est au moins de 3250 tours et en accélération. dès que je lache le pied tout s'éteint. si je roule à une vitesse constante style 130 140 et peut être plus, mais pied léger ...aucun problème. en petit rapport il faut toujours atteindre 3250 t et accélérer à fond pour obtenir cette défaillance. je remarque qu'en rapport intermédiaire l'injection semble se couper à 4000t. le probléme s'est egalement produit à moteur pas trop chaud càd 2 barettes puis 4. donc pas réellement de surchauffe. j'ai testé les relais et le ventilo manuellemnt en circuit externe qui fonctionnent, car je n'entend jamais le ventilo se déclencher ni obtenu son déclenchement en laissant quasi 1/2 heure au ralenti. pas de fumée noire. le moteur me semble avoir des perfo correcte mais avec les radars c'est difficile de tester. J'ai vu le nettoyage de la pompe EGR je suppose que ce sera la même punition pour moi! merci de vos réponses

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par binos le Lun 22 Mar 2010, 10:41

Salut

Es tu sûr que ce soit le voyant de surchauffe??

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 11:38

c'est ce qui est dit sur le manuel...en tout cas le voyant représente un moteur en rouge avec stop au milieu. pour moi le moteur ne surchauffait pas puisque le témion de temp indiquait 4 barettes et que le moteur lui même tourne correctement, que le vase d'expansion précise un niveau normal au maxi. et que la temp du chauffage habitacle est classique. de plus comme je le précisais le phénomème s'est produit alors que le moteur n'était pas tout a fait à température. donc pas de surchauffe mais témoin allumé. tout s'éteint bien sur dès que je lache l'accélérateur. c'est grave docteur?

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 12:52

suis dans nettoyage EGR....sale certes mais pas autant que sur les photos.
faut il nettoyer egalement le tuyau plastique en face de la pipe metal? ce n'est pas très accessible...merci les ingénieurs!!

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 17:38

nettoyage fait...mais pas de résultat. si quelqu'un a une idée...i'ai vu renault pour un petit coup de valise...mais ils n'ont pas le temps!! prendre rdv à 15jours!!!

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par binos le Lun 22 Mar 2010, 18:04

Salut

Le passage à la valise nous en dira largement plus car tu as un voyant qui s'allume.

Car sans savoir le défaut enregistré il est difficile de faire un diagnostic.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Lun 22 Mar 2010, 22:31

resultat es courses EGR fait démontage et un coup de produit sur les fiches electriques coté pédalier , demontage du filtre gasoil...à priori plus de lumière désobligeante!!! test grandeur nature pour demain.
petite question cependant, concernant la tuyauterie allant entre filtre et la pompe.le retour est plein de bulles importantes et celui allant à la pompe, le fuel n'est plus translucide et le tuyau blanchi comme s'il y avait une émulsion lorsque le moteur tourne pour redevenir translucide après l'arrêt du moteur. est ce normal? est ce la demonstration d'une prise d'air bien qu'il n'y a aucune fuite.

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Ven 26 Mar 2010, 23:19

bon je pense que tout est en ordre maintenant...après avoir tout démonté et remonté entre la vanne EGR et le pédalier...c'était simplement le filtre à gaz oil qui ne laissant pas passer le fuel suffisament.
terminé merci et à bientôt

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par ced-46 le Ven 26 Mar 2010, 23:25

Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Jeu 13 Mai 2010, 17:48

Bonjour,
j'ai exactement les mêmes symptômes avec ma clio dci de 2004.
J'ai également démonté les fusibles, RAS.
J'ai aussi pulvérisé du produit sur les connexions des contacteurs d'embrayage, de frein, et d'accélérateur, rien n'y fait.
Gil tu veux dire qu'en changeant le filtre à gasoil le problème a disparu ?
Merci d'avance

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Jeu 13 Mai 2010, 21:45

oui changement du filtre . j'ai nettoyé egalement le tube de la vanne EGR et là miracle la consommation est devenue très légère

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Jeu 13 Mai 2010, 23:10

merci pour ces précisions. je pense que je vais faire de même demain, le démontage de la vanne EGR n'a pas l'air très compliqué (merci pour les explications et photos !). En plus le filtre à gasoil doit être bien bouché car en ouvrant la vis de purge ça coule presque pas. J'espère qu'après ces foutus voyants ne s'allumeront plus !
encore merci pour les tuyaux

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par gil77000 le Sam 15 Mai 2010, 14:14

a priori comme les tuyaux sont transparents, on voit si le filtre est en défaut car formation de bulles et le fuel fait comme une emulsion blanche ou jaune clair pour redevenir transparent moteur à l'arrêt. ton filtre doit avoir au moins 60000km coût 30€ chez AD

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par fabien_w le Sam 15 Mai 2010, 14:41

bonjour
j'avais posté une réponse mais ça n'a visiblement pas marché.
j'ai nettoyé la vanne EGR qui était bien encrassée mais ça n'a rien donné.
J'ai ensuite changé le filtre à gazole et la miracle plus de souci !
il avait à peine 40000 km mais effectivement il y avait pas mal de bulles.
encore merci à tous

fabien_w
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : rhone alpes
Emploi : ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio dci an ?? ] voyant défaillance electronique + surchauffe (résolu)

Message par ced-46 le Dim 16 Mai 2010, 04:03

Salut,

Merci pour les infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum