Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ peugeot 406 2.0 HDI 110 an ?? ] branchement régulateur de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ peugeot 406 2.0 HDI 110 an ?? ] branchement régulateur de vitesse

Message par didier2215 le Lun 22 Mar 2010, 18:23

bonjour a tous

je vous expose mon problème a savoir j'ai une 406 hdi dont le régulateur de vitesse est installé, le contacteur de pédale de frein est en place, aussi et enfin la programmation du LEXIA est activée pour ce dernier.

donc ma question est: le fil du contacteur de pédale de frein se branche sur le calculateur de gestion moteur mais je ne me rappel plus sur quel pin celui ci se connecte .

en attendant de vous lire et vos suggestions je vous souhaite bonne continuation.

didier2215
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 48
Localisation : trelevern
Emploi : employé
Niveau technique automobile : debutant
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 2.0 HDI 110 an ?? ] branchement régulateur de vitesse

Message par ced-46 le Lun 22 Mar 2010, 22:48

Salut,

Pourrais-tu nous donner plus de précision ?

Tu as monté un régulateur ou tu as une panne du régulateur monté d'origine ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ peugeot 406 2.0 HDI 110 an ?? ] branchement régulateur de vitesse

Message par binos le Mar 23 Mar 2010, 07:33

Salut

Avec le peu d'informations que j'ai concernant ton véhicule j'ai trouvé ça:




@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 2.0 HDI 110 an ?? ] branchement régulateur de vitesse

Message par didier2215 le Mar 23 Mar 2010, 14:02

bonjour,

concernant mon régulateur de vitesse ce n'est pas une panne mais bien une installation avec du matériel d'origine

cordialement.didier

didier2215
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 48
Localisation : trelevern
Emploi : employé
Niveau technique automobile : debutant
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum