Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen picasso 2.0l hdi 90cv 2001
Aujourd'hui à 15:40 par rufnet

» ford mondeo 2.0l tddi 115cv ghia
Aujourd'hui à 15:28 par rufnet

» presentation
Aujourd'hui à 15:02 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

[ Opel Omega 2.0 16V an ?? ] témoin de batterie allumé. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel Omega 2.0 16V an ?? ] témoin de batterie allumé. (résolu)

Message par peppe58 le Lun 22 Mar 2010, 18:30

bonsoir,


Opel Omega 2.0 16V mot X20XEV

suite au démontage de l'alternateur pour le changement d'une cosse cassé, j'ai touché une partie métallique du moteur avec le câble,(aille j'avais oublié de redébrancher la batterie) apparemment pas de bobo,l'alternateur semble charger,parcontre lorsque je coupe le moteur ,et enlève la clef du neimann le témoin batterie s'allume et reste allumé.(il ne se coupe que lorsque je mets le contact)y aurait il une manipulation a faire, merci.

peppe58
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : bourgogne
Emploi : maçon
Niveau technique automobile : bricoleur
Date d'inscription : 20/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Omega 2.0 16V an ?? ] témoin de batterie allumé. (résolu)

Message par ced-46 le Lun 22 Mar 2010, 22:52

Salut,

L'alteranteur n'a pas apprécié .... Essaies de débrancher et rebrancher l'alternateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Omega 2.0 16V an ?? ] témoin de batterie allumé. (résolu)

Message par peppe58 le Mar 23 Mar 2010, 09:12

merci, mais j'ai mal ecrit mon texte,en faite ,l'alternateur était sur la table déja démonté,et c'est en remplacant la cosse que j'ai touché le moteur avec ce câble.pour se qui est de démonter et remonter l'alternateur j'avais essayé plusieurs fois. Mais j'ai quand même suivi ton conseil, donc re, et ce coup la j'ai démonté aussi le cache de l'alternateur,banco il y avait une rondelle coincé dedans,donc enlevé puis remonté alternateur,

AFFAIRE RESOLUE Merci.

peppe58
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : bourgogne
Emploi : maçon
Niveau technique automobile : bricoleur
Date d'inscription : 20/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Omega 2.0 16V an ?? ] témoin de batterie allumé. (résolu)

Message par ced-46 le Mar 23 Mar 2010, 22:34

Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum