Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Jeu 25 Mar 2010, 20:30

Salut!

Depuis hier plus moyen de faire démarrer ma BM.
C'est arrivé d'un coup. Elle roulait très bien la veille, et ce matin elle à démarrer et caler de suite. Depuis plus moyen de démarrer.

Le démarreur tourne, le moteur lance ,mais ne démarre pas.

-J'ai avec le contact allumé,12V sur les bobines
-Je n'entend pas la pompe à essence lorsque je met le contact
-Après plusieurs tentatives de démarrage, mes bougies sont mouillées (d'essence).

Que dois-je en déduire et surtout quoi vérifier maintenant????

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Jeu 25 Mar 2010, 20:54

Salut
Vérifie le fusible de la pompe , si la pompe ne fonctionne pas normale que le moteur ne démarre pas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par ced-46 le Jeu 25 Mar 2010, 22:39

Salut,


Si le fusible est ok, vérifies si elle est bien alimentée.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Jeu 25 Mar 2010, 23:03

Le fusible de la pompe n'est pas grillé (c'est le fusible n°18). J'avais déjà vérifié.

Or se qui m'étonne c'est que mes bougies soient mouillées (après 3 essai de démarrage)alors que je n'entend pas la pompe lorsque je mets le contact.

Une idée??

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Ven 26 Mar 2010, 18:22

Met la clef sur contact et tape sur la pompe plusieurs fois, elle a grippé je dirait ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Ven 26 Mar 2010, 18:39

Merci sacha j'essayerais.

Selon toi pourquoi mes bougies sont mouillées (je suis censé ne pas recevoir d'essence car la pompe ne tourne pas)
Tu crois que c'est de l'essence résiduelle de la rampe d'injection?

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Ven 26 Mar 2010, 18:44

Même si elle démarre pas ton circuit a toujours de l’essence 2,5bar , question ta voiture elle a anti démarrage ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Ven 26 Mar 2010, 18:54

Non elle n'a pas d'anti démarrage.

Le circuit est a 2,5 bar à condition que la pompe tourne. C'est elle qui fournit la pression au circuit essence non?
Donc si ma pompe ne tourne pas , mes injecteurs injectent de l'essence sans pression. Non???

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Ven 26 Mar 2010, 19:05

Non 2,5bar moteur coupé et 3 bar moteur démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Ven 26 Mar 2010, 19:06

@Greg7149 a écrit:Non elle n'a pas d'anti démarrage.

Le circuit est a 2,5 bar à condition que la pompe tourne. C'est elle qui fournit la pression au circuit essence non?
Donc si ma pompe ne tourne pas , mes injecteurs injectent de l'essence sans pression. Non???
oui, Vérifie 12v au connectique de la pompe stp ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Ven 26 Mar 2010, 19:26

Je vérifierais tous çà demain et je donnerais de mes nouvelles.

En tous cas merci et bonne soirée!!!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Ven 26 Mar 2010, 19:27

ok a toi aussi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Sam 27 Mar 2010, 12:47

Bon eh bien j'ai retiré la banquette arrière et testé si j'avais du 12V qui arrivait à la pompe.

Donc avec contact mis : 0V (Ce n'est pas normal! J'aurais du trouvé 12V en mettant le contact!!!!)
En essayant de démarrer : 12V


Ensuite pour voir si la pompe fonctionne, j'ai shunter la borne 30 et 87 (après avoir enlever le relai de la pompe à essence).
------> La pompe tourne.


Est ce que le relai de la pompe à essence est Foutu?? Est ce que le relai DME (à coté de celui de la pompe à essence) aurait lui aussi quelque chose à voir?


Evidemment après avoir essayer de démarrer plusieurs 2 fois, çà sentait fort l'essence. ----> bougies completement noyées!!!


Je suis completement perdu!!! je ne sais pas si c'est un problème de relai, ou trop d'essence qui arrive, ou pas d'etincelle???????

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Sam 27 Mar 2010, 13:50

Alors la, la pompe fonctionne donc c’est pas elle, si tout les fusibles sont ok il reste encore a vérifier les bobines http://www.darkgyver.fr/reparation-BMW-62-62-demontage-remplacement-et-ou-test-bobines-allumage-m50.html
on suite si elle démarre pas faut que tu la passe a la valise c’est un capteur qui merduille

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Sam 27 Mar 2010, 14:24

bon, je vais dejà acheter un nouveau relai pompe à essence dans le doute et je verrais...

Mes bobines sont Ok: 0,8 Ohm aux bornes de celles-ci
Avec le contact j'ai du 12V qui arrive aux bobines.

SI le nouveau relai ne résoud rien, j'essayerai encore un capteur Phm/régime moteur que je possède.

Et si çà ne marche toujours pas-----> direction BMW

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Mar 30 Mar 2010, 17:43

Bonjour, J'ai du nouveau:

J'ai contrôlé hier:

- Tension (alternatif) aux injecteurs pendant que qq'un essai de démarrer: entre 0,4 et 1,5V
(les injecteurs sont donc bien pilotés par le DME)

- Tension (alternatif) aux bornes de 2 bobines au hasard: entre 0,2 et 0,4V
(les bobines sont pilotées par le DME)
Pour être rassuré , j'ai sorti une bobine/bougie contre cache culbu---> étincelle--->OK

- J'ai changé aujourd'hui mon relai DME et relai Pompe à essence:
Toujours pareil: MA VOITURE NE DEMARRE TOUJOURS PAS!!!


Est ce que le prob peut venir de la pompe à essence (malgré qu'on l'entend tourner en shuntant les bornes 87 et 30)?????
Ou autre chose???

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par sacha le Mar 30 Mar 2010, 19:27

Quand tu met la clef sur contact, ta pompe fonctionne 3sec puis elle ce arrête, on suite quand ton moteur a démarrer elle tourne non stop.
Faudrait que tu la passe a la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Mar 30 Mar 2010, 19:41

sacha67 a écrit:Quand tu met la clef sur contact, ta pompe fonctionne 3sec puis elle ce arrête, on suite quand ton moteur a démarrer elle tourne non stop.

Et cela même après plusieurs "contact allumé-éteint". Tu entends toujours la pompe faire l'amorce (BZZZ) après plusieurs "contact allumé-éteint"?

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par ced-46 le Mar 30 Mar 2010, 22:26

Salut,

Si tu as des étincelles sur chaque bougies, il faut que tu vérifies si de l'essence est injectée dans les cylindres.

Tentes d'enlever la rampe à injection avec les injecteur pour voir si en essayant de démarrer tu vois de l'essence pulvérisée par les injecteurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par Greg7149 le Mar 13 Avr 2010, 20:05

Salut!

Après plusieurs semaines d'acharnement...ma petite E36 tourne enfin!!!

Etant donné que tous les paramètres des sondes et organes principaux étaient bon ;
j'avais encore comme "cartouche" une pompe à essence et un calculateur(DME) à essayer.

Finalement c'est avec un calculateur d'occasion trouvé sur eBay pour 35,99€ que mon E36 a redemarrée!!!!!!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par ced-46 le Mar 13 Avr 2010, 23:18

Salut,

Bien joué

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu e36 320i m50

Message par k3v1n le Mar 28 Juil 2015, 00:05

@Greg7149 a écrit:Salut!

Après plusieurs semaines d'acharnement...ma petite E36 tourne enfin!!!

Etant donné que tous les paramètres des sondes et organes principaux étaient bon ;
j'avais encore comme "cartouche" une pompe à essence et un calculateur(DME) à essayer.

Finalement c'est avec un calculateur d'occasion trouvé sur eBay pour 35,99€ que mon E36 a redemarrée!!!!!!




salut , est ce que tu saurais me donné les référence et marque de ton dme stp car j'ai le meme problem
merci bonne journée

k3v1n
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : noumea
Emploi : frigoriste
Niveau technique automobile : +687898523
Date d'inscription : 27/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)

Message par BMW PASSION le Mar 28 Juil 2015, 12:45

@k3v1n a écrit:
@Greg7149 a écrit:Salut!

Après plusieurs semaines d'acharnement...ma petite E36 tourne enfin!!!

Etant donné que tous les paramètres des sondes et organes principaux étaient bon ;
j'avais encore comme "cartouche" une pompe à essence et un calculateur(DME) à essayer.

Finalement c'est avec un calculateur d'occasion trouvé sur eBay pour 35,99€ que mon E36 a redemarrée!!!!!!




salut , est ce que tu saurais me donné les référence et marque de ton dme stp car j'ai le meme problem
merci bonne journée


Bonjour !

Comme ce sujet  Résolu  datte de Avril 2010 !

Je crois qu'il serait préférable de contacter Greg7149  ICI
par message privé !

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum