Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par klaidedix le Dim 28 Mar 2010, 21:54

Bonjour.Sur une clio 1.5 DCI 2001,je viens de monter un moteur (1.5 DCI 75000 kms 2003) en bon état (compression,distribution neuve et calée avec les piges) acheté dans une casse.
J'ai aussi remonté les injecteurs,la pompe HP,les sondes,la vanne EGR,les capteurs de l'ancien moteur sur ce moteur.
Circuit gasoil purgé.
Donc,contact,tous les voyants s'allument,préchauffage correct,anti-démarrage éteint,mise en route,le moteur démarre,mais tourne à un régime trés bas environ 400/500tr/mn et je ne peut pas l'accélérer.Aucun défaut n'apparait au tableau de bord confused
J'ai aussi actionné la télécommande plusieurs fois,sans succés.
Merci de m'aider pour que ma clio retrouve sa mobilité d'antan.

klaidedix
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 59
Localisation : Jouy aux Arches
Emploi : agent
Niveau technique automobile : réparateur engins mécanique
Date d'inscription : 28/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par binos le Lun 29 Mar 2010, 09:28

Salut

Essaye de regarder du côté du potentiomètre pédale.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par klaidedix le Lun 29 Mar 2010, 21:40

Salut,avant de sortir le moteur,qui avait un coussinet de bielle coulé,il n'y avait pas ce problème.Comment contrôler ce potar?Merci.

klaidedix
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 59
Localisation : Jouy aux Arches
Emploi : agent
Niveau technique automobile : réparateur engins mécanique
Date d'inscription : 28/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par klaidedix le Ven 02 Avr 2010, 22:08

Salut,pas de problème côté potentionmétre pédale accélérateur,mais j'ai une trop faible pression aux injecteurs.Peut être dut à un injecteur grippé?. study

klaidedix
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 59
Localisation : Jouy aux Arches
Emploi : agent
Niveau technique automobile : réparateur engins mécanique
Date d'inscription : 28/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par autosufisant le Dim 04 Avr 2010, 16:58

Bonsoir, comme Binos dit, beaucoup de problèmes similaires sont causés par la conexion (côté pédalier) du potenciomètre de la pédale d'accélérateur. Dans ton cas je pense à un problème côté inyection bien que ce soit bizarre que le voyant ne s'allume pas, en ayant démonté-remonté les injecteurs sans changer les tuyaux (je supose) il y a beaucoup de posibilitées que les injecteurs ce soient contaminés. L'idéal serait de voir les paramètres de l'injection, presion sortie de pompe HP...........
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par klaidedix le Ven 09 Avr 2010, 22:31

Bonsoir,j'ai bien remonter les tuyaux d'injecteurs sans les remplacer.Mais par quoi les injecteurs peuvent-ils être contaminés.J'ai eu le cas d'un gasoil contaminé avec des "bactéries",mais pas sur cette voiture.J'ai contacté un agent Renault qui me dit que si pas de voyant allumé,ça doit démarrer.Le grippage d'un injecteur ou le manque de pression d'injection sont-ils détectés.Merci de vos réponses.

klaidedix
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 59
Localisation : Jouy aux Arches
Emploi : agent
Niveau technique automobile : réparateur engins mécanique
Date d'inscription : 28/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par Totocamboui2 le Ven 09 Avr 2010, 22:55

Salut

les hautes pressions d'injections de ces moteurs exigent que les éléments du système d'injection soient usinés de façon hyper précises. De ce fait, quand on démonte un de ces éléments il faut être très propre car la moindre poussière être cause de dysfonctionnement, d'où le terme contamination. C'est pour ça qu'il est conseillé de changer les canalisations après leurs déposes.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 2 1.5 DCI an 2001 ] prolème ralenti et accélération

Message par klaidedix le Dim 16 Mai 2010, 22:19

Bonsoir,je me suis remis à l'ouvrage et enfin ce moteur "cause" .Après avoir tout recontrôler les réglages,calages,passage à la valise,aucun défauts.
En utilisant un coup du start pilote,j'ai retrouver l'accélération.
Mais le moteur boite au ralenti,tourne sur trois cylindres et émet un panache noir .Toujours pas de défauts signalés!
Je pense qu'un injecteur doit être légèrement grippé et fuir.Donc pression insuffisante dans la rampe commune et si le régime moteur est trop faible on n'arrive pas a accélérer..
Mais pourquoi pas d'affichage de défauts.
Salut à vous.

klaidedix
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 59
Localisation : Jouy aux Arches
Emploi : agent
Niveau technique automobile : réparateur engins mécanique
Date d'inscription : 28/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum