Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» présentation
Aujourd'hui à 10:39 par freddy5923

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 10:39 par albatros

» ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 10:37 par freddy5923

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 10:33 par seb33470

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 10:15 par albatros

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 10:05 par Laure B

» panne chauffage et climatisation arrière Fiat Scudo
Aujourd'hui à 10:03 par ASCOD

» [ Renault MASTER II 2.5 dci 120 an 2002 ] ne démarre plus.
Aujourd'hui à 10:03 par albatros

» Présentation
Aujourd'hui à 09:43 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 09:42 par albatros

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage (résolu)
Aujourd'hui à 09:39 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 09:35 par albatros

» [ Audi a3 1.9 tdi 105 an 2006 ] probleme centralisation
Aujourd'hui à 09:33 par ced-46

» [ Renault clio 4 dci 90 edc an 2015 ] sifflement moteur ressenti dans l'habitacle
Aujourd'hui à 09:30 par ced-46

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Aujourd'hui à 09:28 par ced-46

» [ BMW e39 530d ] Problème fermeture capot moteur
Aujourd'hui à 09:26 par ced-46

» Presentation
Aujourd'hui à 09:21 par ced-46

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant (résolu)
Aujourd'hui à 09:14 par ced-46

» utilisation MaxiEcu 2
Aujourd'hui à 09:10 par freddy5923

» presentation
Aujourd'hui à 09:10 par ced-46

» [ Peugeot Expert 1.9D an 2006 ] Problème démarrage et claquement du moteur
Aujourd'hui à 09:09 par ced-46

» [ Opel corsa 1.3 cdti ] Démontage de la 2eme vis du démarreur ( TUTO )
Aujourd'hui à 09:04 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 09:01 par ced-46

[ Ford Galaxy 2.0 ess an 1996 ] Problème anti-démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Ford Galaxy 2.0 ess an 1996 ] Problème anti-démarrage

Message par nac09 le Lun 29 Mar 2010, 06:46

Bonjour @ tous,

Avant toutes choses, je tiens à vous remercier pour tous les précieux conseils que chacun peut dispenser sur ce forum.

Ma voiture: Ford Galaxy 2L Essence, 10cv fiscaux, Année 1996, Kilométrage: 186000 Kms. a un problème de démarrage:

Je m'explique: la voiture n'a pas démarrer depuis 10 mois (cause double emploi),
avant tout allais très bien (démarrait nickel).

La semaine passer j'ai essayé de la démarrer, problème elle ne veut pas démarrer (le démarreur tourne, j'ai rajouter l'essence) et j'ai trouvé que les piles de la commande de la clé de démarrage et centralisation sont mortes je les ai changés et suivre la procédure de reprogrammation de la clé comme fourni dans le manuel de la voiture. Comme suit:

J'ai introduis la clé dans la serrure cote volant ou conducteur, j'ai tournes la clé, vers la gauche, 3 fois, 1 seconde chaque fois, le voyant rouge sur la porte (côté conducteur) s' allume, puis j'ai appuyé sur le bouton de la clé, celui du bas (dérouillage) en la dirigeant vers le capteur derrière le retro avant, tout en maintenant le bouton appuyé,
sur la clé; ensuite j'ai appuie 3 fois sur le bouton du haut de ma clé (verrouillage).le témoin rouge de ma porte (côté conducteur) et celui de la clé se mettent à clignoter ensemble 5 ou 6 fois et lorsqu' ils s' arrêtent c' est programmé.

Donc, pour moi la clé a était reprogrammer correctement, mais le problème persiste elle ne veut pas démarrer sachant que le démarreur tourne normalement, j'ai reprogrammer la clé à plusieurs fois et j'ai essayer de la démarrer à plusieurs fois jusqu'à l'épuisement de la batterie.

Je note que j'ai qu'une seule clé de démarrage. Et Quand j'actionne le démarreur il tourne normalement et le témoin rouge de la porte côté conducteur clignote est-ce normal?


J'ai l'impression que l'essence n'arrive pas pour qu'elle puisse démarrer.

Qu'en pensez-vous ?

Merci d'avance pour votre aide.

nac09
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 30
Localisation : Lyon
Emploi : Technicien informatique
Niveau technique automobile : Amateur
Date d'inscription : 29/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Ford Galaxy 2.0 ess an 1996 ] Problème anti-démarrage

Message par ricardoo le Mer 31 Mar 2010, 19:27

salut,
a mon avis tu as reprogrammer la fermeture a distance et non l'anti-démarrage..
regarde sur ton livret si il y a une procédure spécifique pour anti-démarrage .

___________________________________________
comment sarko peut il relancer la croissance,alors qu'il a foiré la sienne

ricardoo
Mécano
Mécano

Masculin Nombre de messages : 282
Age : 43
Localisation : toulouse
Emploi : regisseur
Niveau technique automobile : j'me debrouille(niveau 4)
Date d'inscription : 24/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum