Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ BMW E36 325i an 1992 ] bruit de chaine et perte de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325i an 1992 ] bruit de chaine et perte de puissance.

Message par psylo87 le Mar 30 Mar 2010, 14:06

bonjour à tous,
Je vous explique mon problème, sur une bmw E36 moteur M50B25 (175000km), j'ai récemment changer la culasse à cause d'une soupape d'échappement tordu qui faisait tourner le moteur sur 5 cylindres ,et d'un peu de mayo sur le bouchon de remplissage d'huile. Une fois la nouvelle culasse posée et après avoir changer pas mal de pièces (les 6 bougies, le tendeur de chaine secondaire, le thermostat, la pompe à eau, le capteur position vilebrequin), le moteur redémarre sans aucun problème et tourne sur 6 cylindres, aucun bruit étrange ne se fait entendre. Je fais donc chauffer la voiture sur place afin de faire déclencher le ventilateur et vérifier que le circuit d'eau est bien en place, là non plus aucun problème.
Là ou ça se complique, c'est lorsque je suis allé l'essayer, je commence à rouler tranquillement sur du plat une centaine de mètre sans problème puis j'attaque une cote et là un énorme bruit de chaine qui frotte à l'avant du carter de distri accompagnée d'une forte perte de puissance surviennent et là est le problème.
d'après moi, le phénomène apparait seulement lorsque l'on demande un effort au moteur.
J'ai lu sur internet qu'après un changement de vanos, il fallait le réinitialiser, mais je suis perplexe, Qu' en pensez vous?
Je pense aussi au tendeur de chaine principale, car je ne l'ai pas changer après le déculassage, peut être qu'il faut le réarmer ou le remplacer? scratch


merci pour vos réponses!!!

psylo87
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 28
Localisation : limoges
Emploi : apprenti
Niveau technique automobile : je fais tous sur ma voiture en apprenant au fur et à mesure.
Date d'inscription : 30/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i an 1992 ] bruit de chaine et perte de puissance.

Message par ced-46 le Mar 30 Mar 2010, 22:18

Salut,

Vu les symptomes tu va être obligé de déposer le carter de distribution afin de vérifier l'étendu des dommages et tu verra alors peut-être d'où vient le problème.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum