Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[ Renault laguna 2 DCI an 2002 ] fils déconnecté sur broche débitmètre

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [ Renault laguna 2 DCI an 2002 ] fils déconnecté sur broche débitmètre

Message par FABRICE98 le Ven 02 Avr 2010, 21:03

bonjour à tous,


J'ai vu qu'un fil était déconnecté sur la broche 3 fils située sur la grosse durite relié à l'admission du turbo. Ces cables relient le débimètre près du filtre à air .
Quel est le système de connexion? comment recabler ce fil?
Merci.

FABRICE98
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 50
Localisation : TAHITI
Emploi : SECRETAIRE DIT
Niveau technique automobile : débutant
Date d'inscription : 02/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Renault laguna 2 DCI an 2002 ] fils déconnecté sur broche débitmètre

Message par autosufisant le Dim 04 Avr 2010, 17:06

Bonsoir Fabrice, panne très courrante sur cette connexion, deux solutions possibles, la première consiste à acheter chez Renault un kit de réparation (ref:8200764474)qui consiste d'une prise neuve avec les fils et embouts thermo pour les unir à l'instalation, ou bien souder les cables directement sur le capteur.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Renault laguna 2 DCI an 2002 ] fils déconnecté sur broche débitmètre

Message par ced-46 le Lun 05 Avr 2010, 01:45

Salut,

Super info autosufisant

Y'a plus qu'à, fabrice


Dernière édition par ced-46 le Jeu 08 Avr 2010, 22:07, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bou Re: [ Renault laguna 2 DCI an 2002 ] fils déconnecté sur broche débitmètre

Message par FABRICE98 le Mar 06 Avr 2010, 07:13

Bonsoir,


Merci pour le conseil.
je vais tester dans un premier temps la soudure, rien à perdre...
je vous tiens au courant.
merci encore.

Merci encore.

FABRICE98
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 50
Localisation : TAHITI
Emploi : SECRETAIRE DIT
Niveau technique automobile : débutant
Date d'inscription : 02/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum