Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mar 13 Avr 2010, 22:53

Bonjour à tous , après de multiples recherches sur le net et quelques sites autos où casiment personnes ne me répond , je me suis inscrit ici en ésperant trouver une aide précieuse

Il y a 2 ans j'ai acheté une Golf VR6 de janvier 1993 ( AAA , OBD1 ) dans un état lamentable affraid et je l'ai restauré de A à Z , et maintenant tout le monde me l'envie

Bref , donc le soucis c'est que je n'ai pas la puissance après la remise à neuf du moteur .

Sachant que : - la distribution est bien calée
-la pompe à essence ainsi que son relais sont neufs
-mes bougies et cables d'allumages Ok ( testés dans la pénombre , j'ai bien l'étincelle aux 6 )
-relais 109 , neuf
-tête de delco et le doigt d'allumeur neufs
- ... et j'en passe

Pour info , avant elle avait la puisssance 1 fois sur 2 ( je parle moteur refait ) , et je précise que je n'ai pas mis le pied au fond dès qu'elle est tombée du pont , j'ai fait le rodage comme il se doit

Et puis par la suite plus rien , donc j'ai revérifier toutes mes prises et capteurs , et c'est là que je me suis aperçu que mon capteur Hall G40 ( situé dans l'allumeur ) avait ses 3 fils coupés net , donc pour moi le problème venait forcément de là. Comme il était completement foutu à l'interieur je l'ai changé par un d'occasion en très bon état .

Mais hélas , pas de changement , donc j'ai fait un diag et il en est ressorti ce fameu capteur G40 . J'ai vérifier avec la RTA et il ya bien le courant qui arrive par le faisceau , j'ai 4.9V et c'est 4.5V minimum , donc apriori le faisceau n'est pas en cause .

Et au passage petite question qui je l'éspère ne restera pas sans réponse(s) , ce peut-il que mon ancien capteur defectueu ai provoqué un court-circuit si ses fils se sont touchés entre eux

Bon , voilà j'éspère avoir était assez clair et que je pourrais enfin avancer avec votre aide

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par tini le Mer 14 Avr 2010, 19:06

Salut, si tu as la RTA as tu fait un test de continuité au niveau des fils qui vont à ton capteur hall ?

Pour le fait d'avoir un capteur d'occasion, c'est peut être là la panne, sachant que même des neufs peuvent avoir des problèmes tu es pas a l'abris du défaut de cette pièce !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mer 14 Avr 2010, 20:56

Ma question va surement te paraitre ridicule , mais qu'appelles-tu un test de continuité ?

Pour info , mon boulot c'est menuisier - technicien de fabrication , donc l'électricicté c'est pas mon fort , et encore moins dans une voiture lol!

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par tini le Mer 14 Avr 2010, 21:07

En fait test de continuité, c'est de prendre le fil concerné, le débrancher à chaque extrémité et de prendre un ohm-mètre pour vérifier qu'il ne soit pas coupé, ensuite tu peut contrôlé, toujours avec un ohm-mètre, si ce fil est en contact avec un autre fil ou avec la masse ce qui te premettra de savoir si il est coupé et qu'il touche autre chose !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mer 14 Avr 2010, 21:25

Ok je te remercie du tuyau , je m'en occupe ce weekend .

Comme tu dis , autant c'est un des fils sectionnés dans le faiscaeu et on ne le voit pas à l'oeil nu

J'ai rencontré un problème similaire avec mon moteur de V-E arrière gauche , il fonctionnait 1 fois sur 2 puis plus rien . Pensant qu'il était mort , j'en ai acheté un neuf .

Or le soucis ne venait pas du moteur mais du faisceau qui passe au niveau des charnière de portes . Avec le temps un des fils c'était coupés

Bref , comme je dis toujours , on en apprend tout les jours study

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Lun 02 Aoû 2010, 12:44

Bonjour , je n'ai toujours pas résolu mon problème .

Ce pourait-il que ma ligne d'échapement soit bouchée ?

Elle se compose d'un collecteur inox 6/2/1 , d'un tube afrik , d'un coupe flamme REMUS et d'un silencieu de même marque .

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par leito87 le Lun 02 Aoû 2010, 18:53

salut , donc ta passé ta voiture a la valise défault constaté capteur g40
ci ton relais et bon et que ton cablage et bon ansi que les fusible , il se peut que le capteur dans l allumeur soit hs surtout ci il était d occase ,
en revanche regarde si le module d allumage et integré a la bobine ou pas , car en principe tout et rélié , la tete d allumeur envoi a la bobine qui renvoi la puissance au module qui lui l amplifie et l envoi au capteur a effet hall , je peux me trompé d ordre , mais tout ca et relié , et en principe commandé par le relais , regarde ci ton relais commande et l injection et l allumage c com ca sur mon audi com c vag a vérifié voila

leito87
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 38
Localisation : limoges
Emploi : interim
Niveau technique automobile : debutant
Date d'inscription : 31/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Lun 02 Aoû 2010, 20:41

Oui j'ai passé la voiture à la valise et le G40 ressortait . Je l'ai donc changé par un d'occaz' puis refait un diag chez VAG et chez mon mécano , et cette fois-ci il n'y avait plus de defaults .
Le relais est neuf (n° 109) c'est celui qui commande l'injection , l'allumage et le débimètre . Le faisceau est bon , j'ai 4.9V et le mininum est de 4.5V .
C'est vrai qu'il est possible que mon distributeur d'occaz' soit H.S ...
Peut-être mon transformateur d'allumage ?

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Lun 02 Aoû 2010, 23:18

Juste une question qui me vient à l'esprit en cherchant à droite à gauche study .
Sachant que j'ai ma tête de delco neuve et le rotor aussi , est-ce possible que le rotor soit monté à l'envers sur le distributeur et ainsi invesré l'ordre d'allumage
C'est à dire 6-2-4-1-5-3 alors que le bon ordre est 1-5-3-6-2-4 , enfaite tout simplement que le rotor ( ou doigt d'allumeur ) soit positionné à 180° de sa bonne place .
Parce que si c'est le cas , c'est vraiment la panne gag

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par leito87 le Mar 03 Aoû 2010, 00:46

salut , je pense qu en parlant du rotor d allumage tu parle du doigt d allumeur , ci c est ca il y a un réglage a faire il faut l aligné , avec le capteur je crois que c est ca , quant a l allumeur il doit etre régler lui aussi et calé en raport au point mort haut du 1er cylindre , quant la tete de delco et enlevé tu doit voir un repere ( une encoche) et le doigt doit etre aligné face vers se repere et dos au capteur et respecter l ordre d allumage de la tete de delco
normalement sur la rta et indiqué comment monté tout ca jespere
que je m exprime assez bien et que tu comprend
je n ai pas de dessin pour mieux expliqué voila

leito87
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 38
Localisation : limoges
Emploi : interim
Niveau technique automobile : debutant
Date d'inscription : 31/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Mar 03 Aoû 2010, 07:57

Salut.
Non tu ne peux pas monter le rotor à l'envers. La seul erreur possible est d'inverser les câbles d'allumage.
Comme dit leito, il y a une encoche sur le distributeur pour indiquer le 1er cylindre.
Regarde sur ce lien, ce n'est pas le même distributeur, mais c'est la même encoche.
http://www.techniconnexion.com/electricite-audi-vw-seat-skoda-f99/vw-audi-seat-skoda-le-distributeur-t760.htm
et il ne faut pas te tromper de sence de rotation
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mar 03 Aoû 2010, 12:56

Salut , j'ai regardé sur mon ancien distributeur que j'avais mis de coté et je ne vois pas le repère sur le flanc du distributeur , apparement il n'y en n'a pas sur mon modèle .
Mais il me semble que l'on ne peut pas se tromper de sens car au cul du distrubuteur il y a comme un support avec 2 fentes qui s'emboite dans les 2 tenons d'un des 2 AAC .
Donc si j'ai bien compris , il faut que je cale mon 1er cylindre en pmh et que mon rotor soit positionné sur la borne d'allumage de la delco du 1er cylindre ?

J'éspère avoir était compris ...

Merci d'avance

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Mer 04 Aoû 2010, 06:43

Effectivement, le distributeur a également qu'une position possible.

Et tu as bien compris.
2 choses à faire juste: le positionnement des câbles selon l'ordre d'allumage et dans le sens de rotation du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mer 04 Aoû 2010, 20:51

Salut .
J'ai vérifié et effectivement le distributeur n'a qu'une position possible , on ne peut pas l'inverser .
L'éspèce de cale au cul du distrubuteur qui vient s'emboiter dans l'AAC a ses 2 fentes désaxées , donc pas possible de le tourner .
Et mes cables sont bien dans le bon ordre 1/5/3/6/2/4 et dans le bon sens de rotation .
Donc voilà , je ne sais plus ou checher , à chaque fois je pense avoir trouvé le problème mais en faite non => fausse joie ...
Bref je désespère pas , merci de vos conseils et votre aide en tout cas .
Sinon une autre idée ? Je suis preneur !

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Mer 04 Aoû 2010, 22:47

Salut.
Refait stp le point de tes symptômes.
Pertes de puissance?
Comment tourne t'elle au ralenti?
En roulant à 2000t/min?
En accélération brusque?
En accélération progressive?
Tout ce qui te passe par la tête.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Jeu 05 Aoû 2010, 18:26

Alors les symptômes sont :
- pas de puissance à haut régime , à partir de 4000/t c'est mou que ça en peut plu ...
- j'arrive au rupteur pour les 2 premiers rapports , mais après pour la 3 , la 4 c'est tout juste si j'arrive à 6000/t et je met 3 plombes a y arriver , et la 5 je vous raconte pas ...
- au ralenti elle tourne normale , pas de variation de régime , pas de bruit bizarre , elle ronronne bien
- en roulant à 2000/t j'ai vraiment l'impression qu'elle en veut
- en accélération brusque , il n'y a pas ce " plaquage au siège" que l'on a normalement avec un VR
- en progressive elle pousse bien jusqu'a 4000/t mais passé cette zone où elle est sensée envoyer , ya pas de répondant
- je n'ai pas une consommation de carburant abusive
- je ne consomme pas d'huile

Je reprécise qu'après la refection moteur , elle n'a pas marché de suite, elle a eu la pèche quand je roulait .
J'étais en 3e à 130 et elle avait vraiment du mal à monter , ça a pété dans la ligne d'échapement comme si elle était bouchée et j'ai eu la patate de suite .
Par la suite elle avait ses 174 cheveaux quand elle voulait , jusqu'au jour où plus rien ...

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Jeu 05 Aoû 2010, 20:21

Ha oui , il ya 15 jours j'ai changé ma sonde lambda par une neuve bien sûr , mais pas de changement scratch .
Sachant que je n'ai plus le catalyseur ( enfin je l'ai au garage ) , me faut-il une sonde pour décata ?

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Jeu 05 Aoû 2010, 20:31

Salut.
Essaye de débrancher la prise du débitmètre d'air, et vas rouler.
Elle va automatiquement tourner en mode dégradé. Si elle tourne exactement pareil, le problème est surement là.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Lun 09 Aoû 2010, 20:39

Salut .
Donc cet après-midi je suis allé au garage ( chez mon mécano ) , pour faire 2-3 bricolles dessus , alors qu'elle sortait juste de chez VAG 2 semaines plus tôt pour les mêmes problèmes ... Et comme je suis en congès , j'en ai profiter pour aller pousser mon coup de geule !!!
Bref ... Je ne suis pas allé l'essayé avec le débimètre débranché car je n'avais pas le temps .
Mais je l'ai fait tourner au ralenti 2 minutes en débranchant la prise du capteur G40 ( celle du ditributeur ) et je n'ai pas constaté de changement en la rebranchant . Donc branché ou pas , ça tourne pareil .
Est-ce normal , ne doit-il pas y avoir une variation de régime ou autre ?

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Lun 09 Aoû 2010, 21:16

Salut.
Pour être sur il faudrait essayer sur une autre.
Mais perso je ne pense pas que ce soit anormal.
L'effet hall dans le distributeur va donner un signal au boitier pour la gestion de l'injection.
Alors je pense que l'efficacité optimum de se système est plus tôt à haut régime.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mar 10 Aoû 2010, 14:07

Salut .
Est-ce qu'en débranchant les capteurs cliquetis il devrait y avoir un changement ?
Je pense que je vais procéder comme ça , débrancher tout mes capteurs un par un , et voir s'il y a une différence ou si ça tourne pareil .

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Mar 10 Aoû 2010, 14:14

Salut.
Tu as 2 capteurs de cliquetis.
Tu en débranches 1 et moteur au ralenti tu tapotes sur le bloc moteur avec un marteau.
Le régime doit varier.
Même chose avec l'autre.
A+

J'ai édité mon erreur ( désolé )


Dernière édition par noriavag le Mar 10 Aoû 2010, 16:07, édité 1 fois

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mar 10 Aoû 2010, 14:51

Oui j'en ai bien 2 .
Un qui se trouve a coté de filtre à huile et l'autre vers le collecteur d'échappement .
Donc si je débranche un des deux capteurs et que je tapote avec un marteau sur le bloc , et que le régime ne varie pas , c'est que celui qui est débranché est defectueux .
C'est bien ça ???

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Mar 10 Aoû 2010, 16:05

oups, excuse moi.
Le régime doit varier mais capteur branché. ( logique ).
Le capteur va détecter un cliquetis et le boitier va modifier l'allumage. D'où variation de régime.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Mar 10 Aoû 2010, 16:42

Donc je tapote sur le bloc et je garde mes 2 capteurs branchés .
Et si je constate qu'il n'y a pas de variation de régime , c'est que un des deux capteurs est foutu , voir les 2 .
C'est bien ça cette fois ???

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 30
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum