Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 09 Oct 2010, 13:45

@didi vrsix a écrit:Salut les gars

Bon j'ai commandé ( enfin me diriez-vous ) cette sonde de température , je devrais la recevoir en début de semaine .

Comme dis BMW PASSION , pour résonner en vieux mécano , qu'est-ce-qu'il manque à ma voiture pour avoir toute sa pêche scratch

1er point :

- Le circuit d'essence est ok , la pompe à seulement 6 mois ainsi que son relais , le filtre est neuf et les injecteurs aussi qui eux ont étaient changés hier . Les durites d'aller et retour dans le compartiment moteur datent de la réfection , soit un peu plus d'un an .

2ème point :

- Pour le circuit d'air j'ai déjà essayé plusieurs débitmètre mais sans succès No . Peut-être que j'ai une prise d'air que je n'ai pas trouvé .

3ème point :

- L'avance à l'allumage , il me semble que c'est le calculateur qui gère ça tout seul , il n'y pas de réglage manuel possible . Et je n'en n'ai pas encore testés d'autres pour le moment .

4ème point :

- la distribution , je met ma à couper quelle est ok Et les compressions sont toutes entre 11 et 13 bar .

5ème et dernier point :

- L'évacuation des gaz d'echapements ...

Tu dis catalyseur bouché , certe mais moi j'ai un tube inox , ce qui n'empèche pas qu'il puisse etre bouché

A vrai dire je pense sérieusement à cette option car hier quand j'ai changé mes injecteurs ( d'ailleurs j'en ai profité pour nettoyer le papillon ) et que je suis parti l'essayer il y a eu quelques petits changements ...

Elle a eu la pèche mais sur 200 mètres à peine , en faite j'étais derrière un papi qui roulait à 60 km/h Sleep j'étais en seconde à un régime stable et ça a commençait à pétarader dans ligne d'échappement genre pendant 10 à 15 seconde .

Ça me rappel la première fois qu'elle m avait fait le coup , 3ème pied plancher elle bridait à 130km/h et 4 000 t/m jusqu'au moment ou ça a pété dans la ligne et qu'elle est partit , comme si quelque chose empêchait les gaz de l'évacuer

Là je me dis qu'il se passe un truc , je met juste un petit coup de gaz sur 3 mètres et j'ai vu que c était radical

Donc hop , je fais demi tour j'ai tiré la 1ère , seconde jusqu'au stop et je peu vous garantir que aucun des 174 chevaux ne manquait à l'appel

Donc je marque le stop , et je repart comme une limace ...

Alors excusez le langage , mais c'est quoi ce Bazar :dhuum:

RE

A la lecture de ce post une voiture qui "Pétarade", me fait penser à deux choses :
1 soit des "ratés d'allumages" est ce que le rotor d'allumeur est avec un "limitateur de régime",
ou le capteur "dans l'allumeur" , ou le boitier de commande "manque d'avance"!

2 manque d'essence "régulateur de pression défectueux" 3 /bar tuyau de dépression débranché,
est ce que la pression d'essence a été contrôlée suivant les "normes données dans un post précédent"!


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 09 Oct 2010, 13:48

@didi vrsix a écrit:Je pense vraiment que mon soucis vient de là ( échappement )

J'ai vu sur un autre forum qu'un mec avait le même problème que moi , exactement les mêmes symptômes .

Il a mis son topic comme "résolu" . Cause du problème , son pot d'échappement était bouché ...

Il me reste plus qu'a trouvé un pont pour vérifier tout ça et je serais vite fixé

RE

A mon avis un échappement "bouché" ,n'occasionne pas des "Pétarades" !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Sam 09 Oct 2010, 14:34

Tu parles de ratés d'allumages , je précise que mon allumeur complet est neuf . Je l'ai changé il ya 3 semaines .

Il se compose de l'allumeur ( ou il ya le capteur intégré ) qui vient se prendre sur l'AAC , la tête de delco , le rotor ( qu'est-ce qu'un limiteur de régime d'ailleurs ? ) .
TEST de continuité OK pour la prise du capteur .
Les bougies ont 15 jours , ce sont NGK BKR5EKU que préconise le constructeur .
Mes cables d'allumages sont OK .

Et pour le manque d'essence éventuel , la pression n'a pas était relevée , je vais essayé de le faire cet après-midi dans un garage car je n'ai pas de moyen de le controler .

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par David13700 le Sam 09 Oct 2010, 15:08

Bonjour

A défaut de mesurer la pression tu peut mesurer le débit.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Sam 09 Oct 2010, 15:46

Je procède comment ? Faut-il un materiel spéciale ?

Peut-tu etre plus précis s'il te plait ?

Je me suis renseigné et faut que je pète à Béziers pour prendre la pression , et j'aurais pas le temps cet après-midi .

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 09 Oct 2010, 16:36

@didi vrsix a écrit:Je procède comment ? Faut-il un materiel spéciale ?

Peut-tu etre plus précis s'il te plait ?

Je me suis renseigné et faut que je pète à Béziers pour prendre la pression , et j'aurais pas le temps cet après-midi .

pour David !

Effectivement il à raison tu peu aussi mesurer [en débit minute la pompe], tu prend un récipient
gradué tu débranche le tuyau d'essence à l'entrée de la rampe d'injecteurs ,tu le met dans
le récipient tu t'arrange pour faire tourner la pompe ,et en une minute tu doit avoir X..quantité (voir fiche technique)
dans le récipient !

Mais ci je t'ai demandé de contrôler la pression, c'est que tu peu avoir un bon débit de pompe et un "régulateur
de pression "Foireux", juste un petit "rappel" qu'est ce qui fait monter la pression ,sur la rampe c'est le régulateur
en fait ( c'est le principe du tuyau d'arrosage que tu pince ) ,et bien lui comme il est à la sortie
de la rampe par le biais d'un ressort et d'une membrane en freinant le retour d'essence ,en même temps il la régule
à 3.Bar tuyau dépression enlevé !

Voila Jeune home

PS pour pendre la pression il faut un manomètre pour mesure de Fluide, un T, ou un Y à mettre
à l'entrée de la Rampe moteur tournant.

http://www.techniconnexion.com/moteur-bmw-et-mini-f76/fiche-technique-bmw-m60-et-m62-controle-pression-essence-t17968.htm

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par David13700 le Sam 09 Oct 2010, 18:47

Merci JC pour tes précision.

Il faut connaitre le débit de la pompe équipant le véhicule.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Sam 09 Oct 2010, 18:58

C'est bon je me suis procurer un manomètre avec un raccord en Y .

La pression doit être de 3.5 bar avec la petite durite de depression branchée , et de 4 bar quand elle débranchée c'est bien ça ?

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 09 Oct 2010, 20:12

@didi vrsix a écrit:C'est bon je me suis procurer un manomètre avec un raccord en Y .

La pression doit être de 3.5 bar avec la petite durite de dépression branchée , et de 4 bar quand elle débranchée c'est bien ça ?

RE

Un point positif de ce coté la c'est Ok , maintenant qu'est ce qui peu lui rendre
le mélange "pauvre en essence" la fameuse sonde d'enrichissement NTC voir le
tableau dans un de mes posts "précédent" !

NTC = résistance décroissante en chauffant.

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Dim 10 Oct 2010, 11:46

Salut .

Il y a malentendu . Je me suis mal éxprimé , en faite je posé la question mais je n'ai pas encore pris la pression .

C'était juste pour que tu me confirme que c'est bien les valeurs que je dois obtenir en faisant le test .

Et apparament c'est un manomètre à aire , donc je ne peux pas prendre la pression

En plus , la durite dont je vous parlait qui était rongé , celle qui va du papillon au réservoir de charbon actif ... Elle morte , donc ralenti plus que instable à la limite de caler , mais dès que je bouche le trou avec mon doigt le ralenti revient nickel .

Donc demain soir , je commande la pièce chez VW .

à tous pour votre aide et vos explications

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Jeu 14 Oct 2010, 19:46

Bonjour à tous

J'ai du nouveau , donc ce soir à defauts d'avoir roulé , j'ai changé ma sonde de température avec son joint qui va avec

J'ai perdu un peu de LDR en la mettant en place , puis j'ai refais l'appoint . Il suffit juste d'être rapide pour pas que ça coule de trop

Ensuite , j'ai pris la pression avec un manomètre et quelques raccords que j'ai acheté dans un magasin de bricolage ( 15€ le tout ) .
J'ai positionné mon système entre la durite d'alimentation ( noire ) et la rampe d'injection .
Je fais tourné le moteur et j'obtiens une pression constante de 4 Bar , je débranche la petite durite de dépression et ça monte à 4.4 Bar , donc mon régulateur me semble bon , arrèté moi si je me trompe

Mais là où je ressens un grand moment de solitude , c'est ce que je lis sur la fiche technique du VR6 2.8 AAA :

- Pression de service sans depression > 4 Bar (4.4 pour moi ) .
- Pression de service avec depression > 3.5 ( 4 pour moi ) .

Donc si j'écoute mon cerveau , ma pompe débite trop et engorge le moteur .

Je l'avais changé par une de 4 Bar , mais en faite c'était mon relais qui était mort . Et vu que j'ai toujours l'ancienne , demain je la remet en place , je prend la pression et si j'obtiens les valeurs que me donne la RTA alors je ferais chauffer et j'irais test

J'attend vos avis sur le sujet

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Jeu 14 Oct 2010, 21:29

@didi vrsix a écrit:Bonjour à tous :cours:

J'ai du nouveau , donc ce soir à defauts d'avoir roulé , j'ai changé ma sonde de température avec son joint qui va avec

J'ai perdu un peu de LDR en la mettant en place , puis j'ai refais l'appoint . Il suffit juste d'être rapide pour pas que ça coule de trop

Ensuite , j'ai pris la pression avec un manomètre et quelques raccords que j'ai acheté dans un magasin de bricolage ( 15€ le tout ) .
J'ai positionné mon système entre la durite d'alimentation ( noire ) et la rampe d'injection .
Je fais tourné le moteur et j'obtiens une pression constante de 4 Bar , je débranche la petite durite de dépression et ça monte à 4.4 Bar , donc mon régulateur me semble bon , arrèté moi si je me trompe

Mais là où je ressens un grand moment de solitude , c'est ce que je lis sur la fiche technique du VR6 2.8 AAA :

- Pression de service sans pression > 4 Bar (4.4 pour moi ) .
- Pression de service avec dépression > 3.5 ( 4 pour moi ) .

Donc si j'écoute mon cerveau , ma pompe débite trop et engorge le moteur .

Je l'avais changé par une de 4 Bar , mais en faite c'était mon relais qui était mort . Et vu que j'ai toujours l'ancienne , demain je la remet en place , je prend la pression et si j'obtiens les valeurs que me donne la RTA alors je ferais chauffer et j'irais test

J'attend vos avis sur le sujet

Salut

Je suis pas sur qu'une (pression + élevée l"empêche d'être performante ) ,au contraire !
Les Mec dans les Rallye et sur circuit ils montent des "régulateurs réglable" justement pour
monter la pression et donner de la Pêche !

Voila à suivre @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par Totocamboui2 le Jeu 14 Oct 2010, 21:37

@BMW PASSION a écrit:
@didi vrsix a écrit:Bonjour à tous :cours:

J'ai du nouveau , donc ce soir à defauts d'avoir roulé , j'ai changé ma sonde de température avec son joint qui va avec

J'ai perdu un peu de LDR en la mettant en place , puis j'ai refais l'appoint . Il suffit juste d'être rapide pour pas que ça coule de trop

Ensuite , j'ai pris la pression avec un manomètre et quelques raccords que j'ai acheté dans un magasin de bricolage ( 15€ le tout ) .
J'ai positionné mon système entre la durite d'alimentation ( noire ) et la rampe d'injection .
Je fais tourné le moteur et j'obtiens une pression constante de 4 Bar , je débranche la petite durite de dépression et ça monte à 4.4 Bar , donc mon régulateur me semble bon , arrèté moi si je me trompe

Mais là où je ressens un grand moment de solitude , c'est ce que je lis sur la fiche technique du VR6 2.8 AAA :

- Pression de service sans pression > 4 Bar (4.4 pour moi ) .

Salut


- Pression de service avec dépression > 3.5 ( 4 pour moi ) .

Donc si j'écoute mon cerveau , ma pompe débite trop et engorge le moteur .

Je l'avais changé par une de 4 Bar , mais en faite c'était mon relais qui était mort . Et vu que j'ai toujours l'ancienne , demain je la remet en place , je prend la pression et si j'obtiens les valeurs que me donne la RTA alors je ferais chauffer et j'irais test

J'attend vos avis sur le sujet

Salut

Je suis pas sur qu'une (pression + élevée l"empêche d'être performante ) ,au contraire !
Les Mec dans les Rallye et sur circuit ils montent des "régulateurs réglable" justement pour
monter la pression et donner de la Pêche !

Voila à suivre @+

de plus un régulateur de pression est en fait un régulateur de pression différentielle, entre la pression dans l'injecteur et en aval de celui ci (donc avant la soupape d'admission) en admettant que tu aies une pression de 0.8 Bars absolue, ça te fait du: 4-0.8=3.2 on retombe dans ce que tu dois avoir.

Après concernant le débit, il n'est donné que pour un pression bien définie: plus celle ci augmente, plus le débit est faible:





Bien vu Totocamboui2

@+

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Ven 15 Oct 2010, 20:28

Merci pour les explications , c'est

Cet après-midi je suis allé faire un petit tour avec , histoire de voir s'il y avait un changement dû au remplacement de la sonde de température ( bleue ) , mais en vain

Ensuite je m'arrête chez mon mécano , on discute un peu de tout ce qui a était fait , remplacé , contrôlé ... Bref , il écoute le moteur et entend un léger bruit suspect , un claquement que j'ai depuis peu au niveau du premier cylindre scratch



Il me propose alors de faire un test tout bête , ( que je n'ai même pas eu idée de faire ... ) laisser tourner au ralenti et débranché les câbles d'allumages un à un pour voir si 'il y un cylindre qui donne mal

Donc on obtiens bien une variation de régime net quand on débranche les câbles , à l'exception du premier ou il y a une différence vraiment minime , alors que pour les autres c'est vraiment flagrant !

De suite il fait le lien entre le claquement et ce cylindre qui donne mal .

Il pense au poussoir hydraulique qui est usé et qui ne pousse pas assez la soupape .

Et comme un abruti que je suis , je ne les ai pas mis neuf lors de la réfection ( ils ont 250 000 )

Je pense que je suis bon pour commander les 12 , mais avant j'aimerais avoir vos avis car

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par ced-46 le Sam 16 Oct 2010, 00:11

Salut,

Vu qu'il y a un bruit et que tu as un cylindre qui donne moins que les autres, l'idée est loin d'être bète

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Sam 16 Oct 2010, 05:34

@didi vrsix a écrit:Alors les symptômes sont :
- pas de puissance à haut régime , à partir de 4000/t c'est mou que ça en peut plu ...
- j'arrive au rupteur pour les 2 premiers rapports , mais après pour la 3 , la 4 c'est tout juste si j'arrive à 6000/t et je met 3 plombes a y arriver , et la 5 je vous raconte pas ...
- au ralenti elle tourne normale , pas de variation de régime , pas de bruit bizarre , elle ronronne bien
- en roulant à 2000/t j'ai vraiment l'impression qu'elle en veut
- en accélération brusque , il n'y a pas ce " plaquage au siège" que l'on a normalement avec un VR
- en progressive elle pousse bien jusqu'a 4000/t mais passé cette zone où elle est sensée envoyer , ya pas de répondant
- je n'ai pas une consommation de carburant abusive
- je ne consomme pas d'huile

Je reprécise qu'après la refection moteur , elle n'a pas marché de suite, elle a eu la pèche quand je roulait .
J'étais en 3e à 130 et elle avait vraiment du mal à monter , ça a pété dans la ligne d'échapement comme si elle était bouchée et j'ai eu la patate de suite .
Par la suite elle avait ses 174 cheveaux quand elle voulait , jusqu'au jour où plus rien ...

Mauvaise info = mauvais diagnostique

Avant de changer les poussoirs, tu devrais prendre les compressions.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 16 Oct 2010, 08:03

Je suis tout à fait de ton avis Noria !

A mon avis cette histoire de poussoirs "c'est du Pipeau" !!, No

Des poussoirs en mauvais état [ = tic tic tic] ,mais n'ont jamais empêchés un moteur de prendre sa pleine puissance !!

Pour moi ce moteur V6 manque d'essence dans le (mélange air essence), ou d'avance à l"allumage (boitier de commande ,capteur Hall ),
j'exclus le Catha... qui a été remplacé , par une ligne échappement ,par contre qu'a-t-on fait de la sonde Lambda ?
je n'exclus pas non plus une "distribution calée sur retard admission" voir ( ratés et explosions échappement )

Je pense qu'à l'état actuel des choses si l'on veux continuer à avancer ,il vas valoir cadrer dans cet ordre d'idée,
sinon à Noël on y est encore !!!

@+ scratch

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Sam 16 Oct 2010, 13:13

Pour te répondre Noriavag , avant au ralenti elle tournait vraiment net , ce n'est que depuis peu que je me suis aperçu de ce léger claquement , il y a environ 2 semaines .

Et les compressions sont bonnes , entre 11 et 13 bar .

Et pour te répondre à toi BMW Passion , je ne pense pas que soit un problème de carburant .

Peut-être l'avance à l'allumage , mais lequel je vous rapelle n'est pas réglable car geré par le calculateur , donc à voir .

Mon allumeur est neuf ( incluant le capteur hall , faisceau ok ) .

Pour ce qui est de la sonde lambda , je l'ai changé cet été ( acheté neuve ) , elle est sur le tube inox donc situé après la jonction collecteur-tube , peut-être une fuite à cette jonction et la sonde n'enrichie pas assez le mélange , donc à vérifier aussi .

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 16 Oct 2010, 13:54

RE

Pour la sonde lambda je te conseille de lire " ce document de Philippe Boursin" lien ci dessous !
http://philippe.boursin.perso.sfr.fr/pdgdiag9.htm

Maintenant je suis en train de me demander , sur un moteur Décatalysé s'il faut bien laisser la son Lambda
active Question

Et moi je n'en démord pas "sachant " que c'est le boitier de commande du Motronic qui gère l'avance ,à ta
place je ferais l'essai d'un Boitier [d'une VR.6 qui pète le feu ]

Voila une idée !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Sam 16 Oct 2010, 13:58

Oui mais encore faut-il trouver un calculateur avec le même numero que le mien et surtout qui a la pèche , je vais me pencher la dessus .

Je te remercie pour le lien !

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Sam 16 Oct 2010, 14:40

RE


POUR INFO: Abaque de la sonde Lambda
.



dessous lien sur le VR.6

http://en.wikipedia.org/wiki/VR6_engine

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par noriavag le Sam 16 Oct 2010, 19:06

Salut.
Vue que tes compressions sont bonne, ça exclue un problème de poussoir. ( j'imaginai une éventuelle mauvaise étanchéité d'une soupape due à un ressort ou poussoir ).
Comme dis J-Cl, le boitier gère l'allumage. Mais les capteurs donnent les infos au boitier.
Donc la sonde lambda est obligatoire pour avoir l'analyse des gaz en sortie du moteur. ( cata ou pas cata, aucune importance ).
Comme on tourne en rond, perso je brancherai mon voltmètre sur la sonde lambda.
Je ne dis pas qu'elle est foutue, je sais qu'elle est neuve.
C'est pour la voire travailler. Parce que si un capteur donne une mauvaise info, le mélange air-essence s'en verra modifié par le boitier et il se peux que l'on constate un mauvais fonctionnement de la sonde lambda.
Par exemple qu'elle reste enrichie bloquée à 1V.

Elle doit varier entre 0V et 1V.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par Totocamboui2 le Sam 16 Oct 2010, 22:09

Salut

Tiens, un extrait de mes cours pour contrôler une sonde Lamda, si ça peut t'aider:
Je ne sais pas si la tienne a 3 ou 4 fils. Si c'est 4 tu fais comme indiqué, si c'est 3 il y a une masse commune pour la sonde et la résistance chauffante.







La borne COM du voltmètre étant toujours à la masse pour les mesures de tension.
Pour la continuité, tu mesures tout le temps VERS la sonde et non vers le calculateur (risque de le flinguer)

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par BMW PASSION le Dim 17 Oct 2010, 19:59


Salut !

Ton VR.6 est un 12 ou 24 soupapes qu'elle cylindrée ,question posée,
après avoir lu le lien ci dessous Question


http://en.wikipedia.org/wiki/VR6_engine

@+ confused

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen Golf VR6 an 1993 ] pas de puissance après remise à neuf (résolu)

Message par didi vrsix le Lun 18 Oct 2010, 12:16

Salut .

C'est un 2.8L , 12 soupapes ( donc 2 par cylindre ) , de Janvier 1993 .

J'ai vu ton lien mais à vrai dire je suis pas trop calé en anglais .

Pourquoi cette question ?

___________________________________________
L'oeil au beurre noir , vaut mieu le fair que l'avoir ...

didi vrsix
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 29
Localisation : Herault
Emploi : menuisier
Niveau technique automobile : moyen , encore des choses à apprendre ...
Date d'inscription : 13/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum