Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par nico68 le Mer 14 Avr 2010, 19:37

salut a tous,
voila depuis hier j ai un probleme de ralenti, il est instable de quelques tours minutes +ou- 300tr/m. j ai nettoyer les different contacteur pour voir et la j ai apercu que le ralenti deviens satble en enlevant une prise( je ne connais pas le nom). Et des que je la rebranche le ralenti redeviens instable.
voici la prise que je debranche pour avoir le ralenti stable.

nico68
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 39
Localisation : issenheim alsace
Emploi : chauffeur PL
Niveau technique automobile : 3
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par sacha le Mer 14 Avr 2010, 21:23

Salut
impossible de ouvrir image!!
pourquoi tu poste pas direct sur le forum? sans passé par imageshak car lui rame a mort !!

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par sacha le Mer 14 Avr 2010, 21:25

ah si ça marche 2min après lol

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par nico68 le Mer 14 Avr 2010, 21:26

ok


Dernière édition par nico68 le Mer 14 Avr 2010, 21:42, édité 1 fois

nico68
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 39
Localisation : issenheim alsace
Emploi : chauffeur PL
Niveau technique automobile : 3
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par sacha le Mer 14 Avr 2010, 21:32

lol je ne sais pas si ta un débitmètre sur ta voiture?
si ta pas de débitmètre je dirait que c'est la sonde qui gère pression de aire a confirmer??
mais vu les raccordement collier on plastique grrr enlève les collier on suite essaye de nettoyer la sonde on suite remonte tout et met des collier normale

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par nico68 le Mer 14 Avr 2010, 21:42

ok je v deja fair un grand nettoyage demain et apres collier partout.
en ce qui concerne le debimetre je ne c pas car je ne c pas a quoi ca ressemble et ni ou c placer.
merci

nico68
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 39
Localisation : issenheim alsace
Emploi : chauffeur PL
Niveau technique automobile : 3
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par nico68 le Jeu 15 Avr 2010, 18:02

salut a tous,
voila probleme resolu. j ai donc demonter et nettoyer avec un produit special contacteur, et depuis sa marche, maintenant a voir combien de temps. Si le probleme reviens je changerais la piece.
merci a vous

nico68
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 39
Localisation : issenheim alsace
Emploi : chauffeur PL
Niveau technique automobile : 3
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par sacha le Jeu 15 Avr 2010, 18:21

Re
Cool, vite fais bien fais, ca c'est bon ça

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525i an 1989 ] probleme ralenti pas stable (résolu)

Message par ced-46 le Ven 16 Avr 2010, 01:05

Salut,

La pièce est l'électrovanne de ralenti

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum