Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par westsnoop13 le Jeu 22 Avr 2010, 19:41

Bonjour,
Suite au changement des 4 injecteurs, le moteur refuse de démarrer, il démarre seulement avec du start pilot, et une fois démarrer le moteur tourne normalement.
Alors qu'avant le changement des injecteurs elle démarrais nickel, alors je ne comprends d'où cela peut venir.
Merci pour vos réponses.

westsnoop13
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par ced-46 le Jeu 22 Avr 2010, 23:54

Salut,

Il doit falloir faire l'apprentissage des injecteurs avec la valise de diag.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par westsnoop13 le Ven 23 Avr 2010, 00:18

je pensais que même sans l'apprentissage le moteur démarrais, et c'est ce que m'as dit le garagiste renault. En tout cas j'ai rdv pour l'apprentissage, donc je te tiens au courant.

Merci.

westsnoop13
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par autosufisant le Dim 25 Avr 2010, 20:38

Bonsoir, éffectivement le moteur devrait démarrer sans l'apprentisage, donc je ne suis pas trop optimiste. De toute façons, lors de l'aprentisage le garagiste pourrat t'en dire plus avec le controle Clip. Bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par westsnoop13 le Mer 05 Mai 2010, 18:34

bonjour, alors je suis allez chez renault et il n'y a pas d'apprentissage à faire car le calculateur est ancien. Apparemment il faut changer la pompe à injection, avec la valise, le garagiste me dit que ma pompe n'envoie que 4bars, alors qu'il faudrait qu'elle soit à 100 bars. Ça fait une sacrée différence, pourtant le moteur une fois démarré, avec du start pilot ou en poussant, il marche super bien. Au démarrage par contre il y a une fumée blanche qui sort du pot. Je ne comprends pas très bien comment la pompe ne peut pas injecter au démarrage , alors que quand je roule elle injecte très bien puisque je n'ai aucune perte de puissance.

J'attends vos avis d'expert.

Merci

westsnoop13
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par binos le Ven 07 Mai 2010, 07:27

Salut

Une pompe débite plus que ça même HS

Je pense au régulateur de débit (IMV) qui se trouve sur la pompe à injection qui reste fermé !!

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

Message par autosufisant le Sam 08 Mai 2010, 18:49

Salut, d'accord avec Binos, je ne pense pas que la pompe soit en cause, le regulateur de debit est une posibilité à tenir en compte, mais je pense aussi à tes injecteurs, il suffit qu'un seul des quattres déconne pour que la presion soit aussi basse.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum