Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par myster le Sam 24 Avr 2010, 17:09

Bonjour à Tous

Après avoir remplacé les bougies;les fils de bougies et la bobine sur une AX ess de 1994 avec 160.000 km , moteur de 950 cm3 carburateur monopoint ,je me suis retrouvé avec un moteur qui démarre au ralenti au lieu de démarrer en ralenti accéléré . Sur la revue Haynes j'ai lu que que sur le carburateur il y avait un moteur électrique de régulation de ralenti de marque bosch . Cette pièce qui n'est peut-être pas vendue seule peut-elle provoquer ma panne

Pouvez-vous me conseiller SVP merci

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par ced-46 le Lun 26 Avr 2010, 00:37

Salut,

C'est de se suite aprés l'intervention que les problèmes sont apparus ??

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Citroen AX ess an 1994

Message par myster le Lun 26 Avr 2010, 14:33

Bonjour ced-46 Bonjour à Tous


Effectivement je m'en suis rendu compte le lendemain matin pour un démarrage à froid ,tout de suite j'ai mis la bobine neuve en cause ,j'ai donc fait un essai avec la bobine ancienne que j'avais conservée et le résultat a été le même. Ensuite j'ai tourné autour du carburateur (carburateur mono point)qui est équipé d'un moteur électrique (Bosch) là je n'ai pas voulu m'engager plus loin la facture était déjà assez lourde


Bon après -midi

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par binos le Mar 27 Avr 2010, 07:41

Salut

Il faut voir plutôt du côté de la sonde de température d'eau.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Citroen AX ess an 1994

Message par myster le Mar 27 Avr 2010, 09:00

Bonjour Binos bonjour à Tous


J'ai un petit mécano qui m'a dépanné ,je n'ai pas vu ce qu'il avait fait ,il m'a dit qu'il avait réinitialisé le circuit électrique et depuis tout fonctionne comme avant


Bonne journée à Tous

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum