Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 26 Avr 2010, 23:12

bonsoir,

j'ai une polo 9n1 année 2002 1.2 55 ch 150 000 KM
au démarrage le matin, le moteur se lance, essaye de se stabiliser au régime du ralenti mais fini par caler.
si j'essaye de pousser sur l'accélérateur en tournant la clef de contact pour monter dans les tours, j'entends une sorte d'explosion, et le moteur ne démarre pas
si j'essaye d'accélérer quand le moteur se lance, il cale
chaque matin je dois démarrer la voiture 6 ou 7 fois pour que enfin le moteur tienne et se stabilise au 500 tours/min et ne cale pas.
quand le moteur est chaud il redémarre dans 90 pour cent des cas
NB - les bougies, filtre à air, bobines d'allumages, et filtre à essence sont nouveau (depuis 4000 km)
- la pompe à essence est nikel.
j'espère trouver la solution ici, parce que je n'ai plus confiance aux garagistes qui m'ont ruiné

mon type de moteur est http://images.forum-auto.com/mesimages/448493/VWF01.jpg

merci d'avance à tous


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 19:48

Salut, as tu quand meme fait un diagnostique dans un garage ou pas encore ?

As tu deja eu un problème au niveau de la distribution ?
As tu des pertes de puissances lorsque le moteur tourne et est ce qu'il tourne correctement lorsqu'il démarre ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 21:22

j'ai fait un diagnostique et tout était ok

que veux tu dire par problème de distribution?

le moteur tourne correctement quand il démarre, l'aiguile des tours/min monte et ensuite descend en dessous des 500 et cale. mais j'ai noté que quand le moteur démarre et se stabilise enfin, et que je mets la clim en marche je gagne encore 250 tours/min (750t/min)

j'ai des pertes d'accélération sur route. quand ca arrive je dois lâcher un peu la pédale et re accélérer


Dernière édition par oualid le Mar 27 Avr 2010, 21:39, édité 2 fois

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 21:33

Sur ces moteurs 3 cylindres essence des polo, il y a eu des problèmes sur la distribution qui est à chaîne, en fait un patin qui est trop petit guide mal la chaîne du coup l'arbres à cames se décale !!!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 21:38

je viens de faire toute une révision moteur donc tout ce qui est distribution est nouveau (patin, chaine ...)
en plus sur route après que le moteur est bien chaud je peux atteindre les 140 km/ heure donc a mon humble avis, il n'y a pas de problème avec le moteur enfin je pense

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 22:15

Essaye de démarrer en débranchant la sonde de température !!!

C'est toi qui a demandé à rempalcer la chaîne de distribution ? Car normalement la chaîne est à "vie".

Si tu peut essaye aussi de démarrer avec un booster ou les cables branchés sur un autre voiture !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 22:35

ou est ce que je peux trouver la sonde température sur ce genre de moteur?http://images.forum-auto.com/mesimages/448493/VWF01.jpg

pourquoi la débrancher pourrait aider?

la chaîne est à "vie".? je me suis fait avoir donc

NB ma batterie est ok le moteur démarre très bien , mais ne garde pas le ralenti a froid

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 22:58

Normalement la chaîne est à vie mais comme je te le disais sur ce type de moteur les guide sont trop court, donc VW a sortie un kit pour tout remplacer !

La sonde de température devrait se trouver sur la droite du moteur, vers l'arrivée d'air du moteur (sortie filtre à air), si ta sonde de température indique que ton moteur est chaud alors qu'il est froid donc une moins grande quantité d'essence va être injecté et le moteur va avoir du mal a démarré !!
Le fait de débranché la sonde va nous indiqué un moteur froid donc plus grande quantité d'essence !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Sam 01 Mai 2010, 01:44

bonsoir,
hier en enlevant la fiche de la sonde de température, j'ai aussi enlevé par mégarde une autre (fiche) qui me semblais pas bien fixé-je ne sais comment vous expliquer son emplacement- mais je vais me lancer
le fil est relie a la sonde de température
de ce même fil il ya une déviation qui passe vers une autre sonde verte au coin du moteur (je ne connais pas son nom ni sa fonction), si vous avez une idée elle sera la bien venue .
sinon j'essaierai de poster une photo demain

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Sam 01 Mai 2010, 10:05

Salut, à mon avis c'est un capteur de pression d'huile !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Dim 02 Mai 2010, 21:33

bonsoir voici le lien de la photo
http://img405.imageshack.us/img405/5446/p5010827.jpg
la sonde température est la noire
la verte, t'es sure que c'est un capteur de pression d'huile?

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Dim 02 Mai 2010, 23:35

Si je voit bien elle est sur la culasse ? !!

Si oui j'en suis sur a 99 %

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 03 Mai 2010, 09:41

oui effectivement elle est sur la culasse, mais dis moi, si jamais cette sonde présente des défaillance quelles sont les répercussion sur la bonne marche du moteur ?
merci

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Lun 03 Mai 2010, 19:35

Si cette sonde est deffectueuse ton voyant d'huile va clignté !!!

La sonde contrôle la pression d'huile, donc si ton voyant clignote soit la sonde est HS soit ta pompe a huile ne fournie pas assez de pression!!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 03 Mai 2010, 21:11

je n'ai sais pas si cette vidéo peut vous aider a comprendre mon problème
normalement ca dure 5 min mais la j'ai fait un échantillon de 30 sec
http://img688.imageshack.us/img688/8540/demarragepolofroid.mp4
merci encore

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par naoufel le Jeu 07 Oct 2010, 02:29

bsr
est ce que vous avez réussi à résoudre le problème car je souffre de la même panne depuis un mois et je trouve pas la solution.
merci infiniment

naoufel
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : tunisie
Emploi : education
Niveau technique automobile : débutant
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Sam 09 Oct 2010, 21:27

a naoufel,
je n'ai trouvé aucune solution et j'ai fini par la vendre en l'état tout en informant l'acheteur de tous ses defauts.
bonne chance a toi en tout cas


oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par naoufel le Sam 09 Oct 2010, 21:39

dommage walid, jai trouvé la solutonil y a 2 jours, c'était le moteur de la pompeà essence qui a laché. et depuis tout va bien et le ralenti est stable

naoufel
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : tunisie
Emploi : education
Niveau technique automobile : débutant
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum