Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 26 Avr 2010, 23:12

bonsoir,

j'ai une polo 9n1 année 2002 1.2 55 ch 150 000 KM
au démarrage le matin, le moteur se lance, essaye de se stabiliser au régime du ralenti mais fini par caler.
si j'essaye de pousser sur l'accélérateur en tournant la clef de contact pour monter dans les tours, j'entends une sorte d'explosion, et le moteur ne démarre pas
si j'essaye d'accélérer quand le moteur se lance, il cale
chaque matin je dois démarrer la voiture 6 ou 7 fois pour que enfin le moteur tienne et se stabilise au 500 tours/min et ne cale pas.
quand le moteur est chaud il redémarre dans 90 pour cent des cas
NB - les bougies, filtre à air, bobines d'allumages, et filtre à essence sont nouveau (depuis 4000 km)
- la pompe à essence est nikel.
j'espère trouver la solution ici, parce que je n'ai plus confiance aux garagistes qui m'ont ruiné

mon type de moteur est http://images.forum-auto.com/mesimages/448493/VWF01.jpg

merci d'avance à tous


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 19:48

Salut, as tu quand meme fait un diagnostique dans un garage ou pas encore ?

As tu deja eu un problème au niveau de la distribution ?
As tu des pertes de puissances lorsque le moteur tourne et est ce qu'il tourne correctement lorsqu'il démarre ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 21:22

j'ai fait un diagnostique et tout était ok

que veux tu dire par problème de distribution?

le moteur tourne correctement quand il démarre, l'aiguile des tours/min monte et ensuite descend en dessous des 500 et cale. mais j'ai noté que quand le moteur démarre et se stabilise enfin, et que je mets la clim en marche je gagne encore 250 tours/min (750t/min)

j'ai des pertes d'accélération sur route. quand ca arrive je dois lâcher un peu la pédale et re accélérer


Dernière édition par oualid le Mar 27 Avr 2010, 21:39, édité 2 fois

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 21:33

Sur ces moteurs 3 cylindres essence des polo, il y a eu des problèmes sur la distribution qui est à chaîne, en fait un patin qui est trop petit guide mal la chaîne du coup l'arbres à cames se décale !!!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 21:38

je viens de faire toute une révision moteur donc tout ce qui est distribution est nouveau (patin, chaine ...)
en plus sur route après que le moteur est bien chaud je peux atteindre les 140 km/ heure donc a mon humble avis, il n'y a pas de problème avec le moteur enfin je pense

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 22:15

Essaye de démarrer en débranchant la sonde de température !!!

C'est toi qui a demandé à rempalcer la chaîne de distribution ? Car normalement la chaîne est à "vie".

Si tu peut essaye aussi de démarrer avec un booster ou les cables branchés sur un autre voiture !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Mar 27 Avr 2010, 22:35

ou est ce que je peux trouver la sonde température sur ce genre de moteur?http://images.forum-auto.com/mesimages/448493/VWF01.jpg

pourquoi la débrancher pourrait aider?

la chaîne est à "vie".? je me suis fait avoir donc

NB ma batterie est ok le moteur démarre très bien , mais ne garde pas le ralenti a froid

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Mar 27 Avr 2010, 22:58

Normalement la chaîne est à vie mais comme je te le disais sur ce type de moteur les guide sont trop court, donc VW a sortie un kit pour tout remplacer !

La sonde de température devrait se trouver sur la droite du moteur, vers l'arrivée d'air du moteur (sortie filtre à air), si ta sonde de température indique que ton moteur est chaud alors qu'il est froid donc une moins grande quantité d'essence va être injecté et le moteur va avoir du mal a démarré !!
Le fait de débranché la sonde va nous indiqué un moteur froid donc plus grande quantité d'essence !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Sam 01 Mai 2010, 01:44

bonsoir,
hier en enlevant la fiche de la sonde de température, j'ai aussi enlevé par mégarde une autre (fiche) qui me semblais pas bien fixé-je ne sais comment vous expliquer son emplacement- mais je vais me lancer
le fil est relie a la sonde de température
de ce même fil il ya une déviation qui passe vers une autre sonde verte au coin du moteur (je ne connais pas son nom ni sa fonction), si vous avez une idée elle sera la bien venue .
sinon j'essaierai de poster une photo demain

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Sam 01 Mai 2010, 10:05

Salut, à mon avis c'est un capteur de pression d'huile !

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Dim 02 Mai 2010, 21:33

bonsoir voici le lien de la photo
http://img405.imageshack.us/img405/5446/p5010827.jpg
la sonde température est la noire
la verte, t'es sure que c'est un capteur de pression d'huile?

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Dim 02 Mai 2010, 23:35

Si je voit bien elle est sur la culasse ? !!

Si oui j'en suis sur a 99 %

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 03 Mai 2010, 09:41

oui effectivement elle est sur la culasse, mais dis moi, si jamais cette sonde présente des défaillance quelles sont les répercussion sur la bonne marche du moteur ?
merci

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par tini le Lun 03 Mai 2010, 19:35

Si cette sonde est deffectueuse ton voyant d'huile va clignté !!!

La sonde contrôle la pression d'huile, donc si ton voyant clignote soit la sonde est HS soit ta pompe a huile ne fournie pas assez de pression!!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Lun 03 Mai 2010, 21:11

je n'ai sais pas si cette vidéo peut vous aider a comprendre mon problème
normalement ca dure 5 min mais la j'ai fait un échantillon de 30 sec
http://img688.imageshack.us/img688/8540/demarragepolofroid.mp4
merci encore

oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par naoufel le Jeu 07 Oct 2010, 02:29

bsr
est ce que vous avez réussi à résoudre le problème car je souffre de la même panne depuis un mois et je trouve pas la solution.
merci infiniment

naoufel
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : tunisie
Emploi : education
Niveau technique automobile : débutant
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par oualid le Sam 09 Oct 2010, 21:27

a naoufel,
je n'ai trouvé aucune solution et j'ai fini par la vendre en l'état tout en informant l'acheteur de tous ses defauts.
bonne chance a toi en tout cas


oualid
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 39
Localisation : paris
Emploi : sans
Niveau technique automobile : novice
Date d'inscription : 26/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Voklswagen Polo 1.2 ess an 2002 ] démarre et cale à froid

Message par naoufel le Sam 09 Oct 2010, 21:39

dommage walid, jai trouvé la solutonil y a 2 jours, c'était le moteur de la pompeà essence qui a laché. et depuis tout va bien et le ralenti est stable

naoufel
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : tunisie
Emploi : education
Niveau technique automobile : débutant
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum