Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mar 11 Mai 2010, 10:43

bonjour
j'ai un soucis avec ma 523I E39 je roulais à bonne vitesse sur autoroute quand plus rien, moteur arrêté et depuis impossible de redémarrer alors que le moteur tourne normalement au démarreur.
Suite à la panne j'ai fait remorquer ma voiture chez BMW à GRANVILLE et pour eux à la valise tout est ok aucun défauts mais elle ne démarre pas !
Je ramène la voiture sur LA ROCHELLE pour essayer par moi même car chez bmw ils ne veulent pas faire plus de recherches !
Merci pour votre aide.

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par arnauld le Mar 11 Mai 2010, 14:18

bonjour ,
excuse cette question un peu saugrenue ! mais y a t'il de l'essence dans le réservoir ? car la jauge peux être défaillante ! ???

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mar 11 Mai 2010, 19:43

oui bien sur il y a le plein,
je précise qu'elle a redémarré déjà 3 fois et tournait comme une horloge
j'ai testé cette après midi la pompe à essence et elle est ok, les fusibles tous ok, le relais ok, et j'ai même forcé le relais et elle ne démarre toujours pas et ne sent pas l'essence comme si les injecteurs étaient coupés ou pas d'allumage.
Voila, je suis près à regarder tout ce que vous pensez intéressant et merci d'avance

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par sacha le Mar 11 Mai 2010, 19:47

Salut
essaye de la démarrer avec le double de clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par lawson le Mer 12 Mai 2010, 01:27

@JONONOMOTO a écrit:oui bien sur il y a le plein,
je précise qu'elle a redémarré déjà 3 fois et tournait comme une horloge
j'ai testé cette après midi la pompe à essence et elle est ok, les fusibles tous ok, le relais ok, et j'ai même forcé le relais et elle ne démarre toujours pas et ne sent pas l'essence comme si les injecteurs étaient coupés ou pas d'allumage.
Voila, je suis près à regarder tout ce que vous pensez intéressant et merci d'avance

La solution ce trouve peut-être dans ta phrase, tout d'abord vérifier si il y a de l'allumage, puis ci c'est la cas vérifier si l'essence arrive....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 08:01

@lawson a écrit:
@JONONOMOTO a écrit:oui bien sur il y a le plein,
je précise qu'elle a redémarré déjà 3 fois et tournait comme une horloge
j'ai testé cette après midi la pompe à essence et elle est ok, les fusibles tous ok, le relais ok, et j'ai même forcé le relais et elle ne démarre toujours pas et ne sent pas l'essence comme si les injecteurs étaient coupés ou pas d'allumage.
Voila, je suis près à regarder tout ce que vous pensez intéressant et merci d'avance

La solution ce trouve peut-être dans ta phrase, tout d'abord vérifier si il y a de l'allumage, puis ci c'est la cas vérifier si l'essence arrive....


Salut à tous !!

Juste un petit "Rappel":Ne pas oublier que c'est le DME qui gère la pompe à essence ( voir si allumage ? ) !! @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 08:09

ok merci je me mets sur la voiture ce matin en esperant trouver mais pas evident si chez bmw le passage au diag n a rien trouve et qu il n ont pas pu me dire d ou ca venait
jn

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 08:18

@JONONOMOTO a écrit:ok merci je me mets sur la voiture ce matin en esperant trouver mais pas evident si chez bmw le passage au diag n a rien trouve et qu il n ont pas pu me dire d ou ca venait
jn

Salut

Aujourd'hui chez Bm ne prend pas pour argent comptant, ce qu'ils te disent !!

En tant que"ancien du réseau" je sais de quoi je parles !!!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 09:05

re
bon je viens de verifier si j avais de l allumage et la rien par contre j ai bien ma pompe a essence qui tourne en mettant le contact
jn

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 10:04

@JONONOMOTO a écrit:re
bon je viens de vérifier si j avais de l allumage et la rien par contre j ai bien ma pompe a essence qui tourne en mettant le contact
jn


C'est normal


Mais comme après il n'y à pas d'allumage ,le relais n'ai plus excité
donc il faut ce focaliser sur l'allumage !

Moi j"ai une ide je pense au relais ( blanc ) qui alimente le Boîtier
de commande du DME


Voila @+ Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 10:49

INFO Dernière minute


Relais blanc 1 61361729004 $13.

@+



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 10:59

si il est avec le boitier dme donc devant j ai deiux blancs un sur c est la pompe a essence car je l ia teste et l autre par contre il est seul et a aussi quatre pattes comme l autre daileurs ce sont les deux memes et je les intervertis pour essayer et pareil

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 11:19

@JONONOMOTO a écrit:si il est avec le boîtier DME donc devant j ai deux blancs un sur c est la pompe a essence car je le teste et l autre par contre il est seul et a aussi quatre pattes comme l autre d'ailleurs ce sont les deux mémés et je les intervertis pour essayer et pareil

Slt

Fais gaffe tu a le dessin du schéma , tu
peu aussi ''tenter un shunt avec un fusible 15/amp intercalé"
dans ton shunt !!

lol! @+

PS: Et le "mecs" je l'ai déjà écrit en bas de mes posts ; relisez vos messages avant de poster "Bonjours les fautes";
ou trouvez vous un "correcteur" pour info sur Google vous avez Toolbar !!

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 11:25

j ai pas ce relais n5 ou alors il est ailleurs que dans le boitier avant?

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 11:41

@JONONOMOTO a écrit:j ai pas ce relais n5 ou alors il est ailleurs que dans le boitier avant?


Visiter ce lien tu trouve le Boîtier DME ( dessus boite à gants ?) ,il est
jamais bien loin !

http://www.realoem.com/bmw/select.do?kind=P&series=E39&body=Lim&model=523i&zone=ECE&prod=19960500&motor=M52&steering=L&trans=M&arch=0


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 11:47

ok c est bien ca je l ai dans le compartiment moteur derriere la boite a gants sous le filtre d habitacle mais par contre c est un 4 slots comme ls n°1

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 13:41

@JONONOMOTO a écrit:ok c est bien ca je l ai dans le compartiment moteur derriere la boite a gants sous le filtre d habitacle mais par contre c est un 4 slots comme ls n°1


RE

vas voir sur le site ( le blem c'est qu'ils ne donnent pas les affectations ?)

à suivre à bientôt




http://www.realoem.com/bmw/showparts.do?model=DD31&mospid=47539&btnr=61_0178&hg=61&fg=25

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 14:24

JC
je confirme donc c est bien un relais type n°1 que j ai avec bornes 30,85,86 et 87 de couleur vert clair et j ai le meme pour la pompe a essence
j ai shunter 30 et 87 et pas de demarrage quand meme
je n ai pas de relais blanc du moins pres du boitier dme (dont je suis sur car c est ecrit dessus)
je pense qu il faudrait controler certaines valeurs pour etre sur qu il y a du jus partout ou il faut mais bon je sais pas trop ou mesurer?

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par sacha le Mer 12 Mai 2010, 18:53

ta un anti démarrage sur la voiture, si oui il fonctionne comment?
je m répète essaye de la démarrer avec la 2ém clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 19:36

j ai bien sur essaye avec la deuxieme cles et idem
il doit y avoir un antidemarrage bien sur l ECW je crois

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 21:14

@JONONOMOTO a écrit:

J'ai bien sur essaye avec la deuxième clés et idem
il doit y avoir un anti demarrage bien sur l ECW je crois


RE

Oui bien sur depuis (Janvier 1995),toute les Bmw sont équipées de l'EWS "anti-démarrage"
il est fort possible que maintenant ils l'appellent l'ECW ?

IL faut toujours "lire les pistes proposées par Sachat 67", car il fait preuve bien souvent de
clairvoyance je l'ai déjà remarqué ,en plus pour la clé ,il a tout à fait raison c'est déjà arrivé
qu'une "clé soit déprogrammé " au contact d'un Portable par exemple" !!

à suivre study

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 22:22

et la puce a l interieur peut se deprogramer?
j ai essaye de faire tourner le moteur une bougie demontee dans le noir et pas la moindre etincelle

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par BMW PASSION le Mer 12 Mai 2010, 22:51

@JONONOMOTO a écrit:

Et la puce a l'intérieur peut se déprogrammer?
j ai essaye de faire tourner le moteur une bougie démontée dans le noir et pas la moindre étincelle

Une Nouvelle Info Source sure

Allez voir au niveau de la Grosse prise du boîtier de commande DME,
si il n'y pas de "présence d'humidité et une mauvaise connectique",pour
cela utiliser un "aérosol" utilisé par les électroniciens et les réparateur Télé!!



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par sacha le Mer 12 Mai 2010, 22:58

[quote="JONONOMOTO"

]e sais la puce a l intérieur peu se déprogrammer?
,oui, mais avec la 2ème clef elle redémarre

Bonjour.

J'ai essayé de faire tourner le moteur une bougie démontée dans le noir et pas la moindre étincelle[/quote] fort possible anti-démarrage, avant quel tombé en panne, ta bricoler sur la voiture, ta touché a quel que choses???

Déjà vu plusieurs fois sur internet,avec le Neiman tu as une petite antenne qui lire la puce dans la clef en suite cette antenne envoi au calculateur le programme de la puce, si l'antenne ne fonctionne plus ton calculateur bloque tout
comment la contrôle je ne sais pas, faut voir avec mes camarades DSL

J'ai encore corrigé vos phrases "utilisez les accents"et les virgules, je sais nous ne sommes pas à l'école ,mais pensez
qu'il y a des centaines de personnes qui vous lisent ( mettez vous 5 minutes à leur place ) !!!!!


@+Bmw Passion

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

Message par JONONOMOTO le Mer 12 Mai 2010, 23:35

re

J ai deja regardé plusieurs fois les contacts de la dme et tout etait nickel et j ai mis un coup de nettoyant en plus.

Je n'ai rien bricolé auparavant et je venais de faire 300 kms d'autoroute quand elle a laché .

Pour revenir a l antidémarrage je pense qu il y aurait aussi une coupure de la pompe a essence car la tout fonctionne excepté l allumage et peut etre les injecteurs car elle sent pas l essence quand je fais tourner le demareur !

Salut !


Ça c'est normal à partir du moment ou tu "pompe à essence ne fonctionne pas";
ne pas oublier que c"est elle qui donne la pression aux injecteurs ( environ 4,5 Bar )

@+ Bmw Passion

JONONOMOTO
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 53
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum