Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Systeme d'injection E39 530D M57:
Aujourd'hui à 09:10 par BMW PASSION

» Présentation
Aujourd'hui à 09:01 par Laure B

» [ renault R19 Diesel an 1996 ] Soucis avec le circuit de refroidissement
Aujourd'hui à 07:48 par Laure B

» [ OPEL OMEGA 2.5L TD an 1998 ] Vanne EGR débranchée
Aujourd'hui à 06:37 par syde58

» [ Actualité : Nouveauté ] Ford GT : Encore plus sublime ?
Hier à 22:33 par ced-46

» [ peugeot 607 2.2 hdi an 2005 ] demande d'info installation radar AV/AR
Hier à 20:56 par frederic.touchaleaume.3

» [ Mercedes A140 essence an 1998 ] ralenti instable et perte de puissance
Hier à 19:00 par Demardi

» [ Peugeot 607 2.2 HDI ] Problème puissance Erreur P0193 Pression trop haute rampe d'injection
Hier à 17:30 par Laure B

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Hier à 09:32 par BMW PASSION

» [ Test et liste permanente ] : Autel Mot Pro EU
Dim 26 Juin 2016, 21:42 par Poulpy 68

» [probleme démarrage ford transit 2.4 TDI]
Dim 26 Juin 2016, 18:10 par agron25

» [ CITROËN Grand C4 Picasso 2.0 HDI 138 FAP an 2009 ] EOLYS reste plein
Dim 26 Juin 2016, 10:09 par marco-oise

» [ Actualité : Nouveauté technique ] Dans l’antichambre de la puissance
Dim 26 Juin 2016, 07:43 par ced-46

» [ Actualité : Nouveauté ] ASTON MARTIN VANTAGE GT12 ROADSTER : L'UNIQUE !
Dim 26 Juin 2016, 07:30 par ced-46

» [ Actualité : Nouveauté ] Vühl 05RR : la sportive mexicaine capable du 0 à 100 en 2,7 secondes
Dim 26 Juin 2016, 07:27 par ced-46

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche (résolu)
Sam 25 Juin 2016, 22:34 par titiz

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 25 Juin 2016, 18:22 par Laure B

» [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)
Sam 25 Juin 2016, 13:21 par william51

» [ BMW e38 730Da an 2000 ] Problème boite auto
Sam 25 Juin 2016, 12:19 par karnager01

» [ BMW E46 330D M57 an 2003 ] voyants ASC et ABS allumés
Sam 25 Juin 2016, 08:25 par Jessy Bee

» [ BMW E46 330D M57 an 2003 ]Perte de puissance
Sam 25 Juin 2016, 08:07 par Jessy Bee

» [ Actualité : Nouveauté ] Ford Kuga Vignale : il arrive en septembre
Sam 25 Juin 2016, 08:04 par ced-46

» [ Actualité : Nouveauté ] McLaren P1 LM : la GTR enfin utilisable sur route
Sam 25 Juin 2016, 08:02 par ced-46

» [ Actualité : Nouveauté ] des étudiants pulvérisent le record du 0-100 km/h en 1,513 seconde !
Sam 25 Juin 2016, 07:59 par ced-46

» [ Actualité : Nouveauté ] la nouvelle Porsche Panamera sans camouflage
Sam 25 Juin 2016, 07:56 par ced-46

» [ Mercedes coupé C320 V6 W203 an 2003 ] Panne de Jauge essence-compte.tour-compteur
Sam 25 Juin 2016, 04:26 par kess54

» [ mercedes w203 diesel an 2003 ] problème jauge a zero
Sam 25 Juin 2016, 04:21 par kess54

» [ Mercedes C 220 CDI ] Problème EZS ou pas ?
Sam 25 Juin 2016, 01:13 par kess54

» [ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage
Sam 25 Juin 2016, 01:08 par kess54

» [ Mercedes A180 CDI W169 ] Trou pièce moteur ,fuite ,entrer air, filtre a particule bouché
Sam 25 Juin 2016, 01:02 par Jms12

[ fiat panda 750 fire an 1994 ] probleme demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ fiat panda 750 fire an 1994 ] probleme demarrage

Message par prestigegame le Jeu 27 Mai 2010, 18:52

Bonjour à tous j'ai beaucoup lu les post sur ce site qui est très bien fait, voilà je rencontre un souci avec ma fiat panda 750 fire de 1994.
Le matin elle démarre bien puis je roule avec et si je cale impossible de redémarrer, le démarreur tourne mais n'arrive pas à lancer le moteur et du coup la batterie se décharge à vu d'oeil ( batterie toute neuve changer il y a 15 jours car je pensais à ça au début) et le plus drôle (si on peut dire) c'est que quand vous voulez la reprendre le lendemain elle redémarre comme si de rien n'était ( on sent tout de même qu'elle à du mal et qu'il faut absolument qu'elle se lance dans les premier essai sinon je reste sur place).
J'espère que vous serez nombreux à m'apporter vos connaissances (pour moi je patauge) je n'est pas les finances de l'emmener au garage et c'est vous qui serez mes yeux et moi vos mains...
J'ai entendu sur d'autre post à la sonde de température, mais je sais pas ou elle se trouve.
Merci d'avance

prestigegame
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 39
Localisation : saumur
Emploi : sans
Niveau technique automobile : zero
Date d'inscription : 27/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par dimidu67 le Jeu 27 Mai 2010, 20:00

il existe divers soucis sur le moteur fire , souvent lié à l'allumage, à première vue tu aurais un soucis de module d'allumage ou de bobine ( les deux en surchauffant ne peuvent plus produire d'étincelle, et sinon il existe un défaut sur le distributeur lui-même qui a des cables à l'intérieur ( sous la tête et le doigt d'allumeur) qui ont tendance à s'éfilocher ou s'oxyder...

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ok

Message par prestigegame le Jeu 27 Mai 2010, 20:05

@dimidu67 a écrit:il existe divers soucis sur le moteur fire , souvent lié à l'allumage, à première vue tu aurais un soucis de module d'allumage ou de bobine ( les deux en surchauffant ne peuvent plus produire d'étincelle, et sinon il existe un défaut sur le distributeur lui-même qui a des cables à l'intérieur ( sous la tête et le doigt d'allumeur) qui ont tendance à s'éfilocher ou s'oxyder...

Ok donc que dois je faire, car je suis vraiment embêté...Merci pour ces premières réponses.

prestigegame
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 39
Localisation : saumur
Emploi : sans
Niveau technique automobile : zero
Date d'inscription : 27/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par dimidu67 le Jeu 27 Mai 2010, 20:12

dépose la tête d'allumeur et le doigt, jette un oeil, si tu vois des cables fortement oxydés c'est déjà une piste, sinon prends quelques pièces d'occasion pour tester ( bobine et module)

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par prestigegame le Jeu 27 Mai 2010, 20:16

Je suis désolé mais pour moi bobine, module c'est un peu du chinois... Avez vous un liens avec shéma ou photo que je sache ou cela se situe...Je me sens capable de démonter mais faut juste que je sache ou cela se trouve...Le moteur de la FIAT panda n'est pas très complexe mais je suis quand même novice.

prestigegame
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 39
Localisation : saumur
Emploi : sans
Niveau technique automobile : zero
Date d'inscription : 27/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par dimidu67 le Jeu 27 Mai 2010, 20:20

ok vais essayer de trouver celaz mais ça va metre un peu de temps...

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par sacha le Jeu 27 Mai 2010, 21:25

@prestigegame a écrit:Je suis désolé mais pour moi bobine, module c'est un peu du chinois... Avez vous un liens avec shéma ou photo que je sache ou cela se situe...Je me sens capable de démonter mais faut juste que je sache ou cela se trouve...Le moteur de la FIAT panda n'est pas très complexe mais je suis quand même novice.
Salut voisin damidu et prestigegame
plus simple c'est pour aller plus vite tu prends appareil photo tu prends quel que photos de ton moteur tu poste ici

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par dimidu67 le Ven 28 Mai 2010, 06:27

oui c'est vrai si tu fais des photos ce ne sera que mieux , et oui le 67 en force

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

photo moteur

Message par prestigegame le Ven 28 Mai 2010, 20:22


prestigegame
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 39
Localisation : saumur
Emploi : sans
Niveau technique automobile : zero
Date d'inscription : 27/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par sacha le Ven 28 Mai 2010, 22:07

Re

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat panda 750 fire an 1994 ] probleme demarrage

Message par dimidu67 le Ven 28 Mai 2010, 22:10

je t'ai préparé la photo mais le serveur est bloqué... patience..

donc là ou il y a la flèche rouge avec "module", tu as la tête de delco retenue par deux clips, fais-les sauter, ensuite tu verra le doigt d'allumeur, tire dessus vire l'éventuel cache qui "tombe" tout seul, et fais une photo de l'intérieur ( sous ce dernier couvercle et une de l'intérieur de la tête de delco) au moment de retier la tête de delco fais gaffe au centre il y a un petit "charbon" et un ressort à ne pas pommer...

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum