Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Laguna 2 qui s arrête toute seule et redémarre toute seule
Aujourd'hui à 08:57 par VERO3347

» [ BMW E90 318 D an 2011 ] manque de puissance
Aujourd'hui à 08:46 par bouba104

» presentation claude
Aujourd'hui à 08:37 par claude.n

» [ Actualité : Essai ] Ferrari GTC4 Lusso : Un V12 pour la famille
Aujourd'hui à 07:45 par ced-46

» [ Actualité : Nouveauté ] Tous les détails de la nouvelle Citroën C3 : la troisième est la bonne
Aujourd'hui à 07:42 par ced-46

» [ CITROËN Grand C4 Picasso 2.0 HDI 138 FAP an 2009 ] EOLYS reste plein
Aujourd'hui à 07:39 par marco-oise

» Petit nouveau
Aujourd'hui à 07:25 par ced-46

» [ bmw e36 328i cab an 1997 ] encore un souci de panne générale capote, centralisation ect....
Aujourd'hui à 07:24 par ced-46

» [ Lancia delta 2.0 turbo hf integral an 1988 ] acoup sous forte charge moteur chaud
Aujourd'hui à 07:21 par ced-46

» [ Audi A3 2.0 TFSI ] Embrayage qui chauffe trop
Aujourd'hui à 07:02 par ced-46

» Revue technique automobile gratuite et RTA
Aujourd'hui à 06:57 par ced-46

» [ Citroen C4 1.6 HDI 110 an 2007 ] Problème surchauffe moteur
Aujourd'hui à 01:36 par Tim15

» [ Fiat punto 2 (188) 1.2 i 60 ELX ] Voyant moteur clignotant orange
Hier à 22:51 par fabi186

» [ Peugeot Expert tepee an 2009 ] probleme capteur
Hier à 22:31 par nashec02

» [ peugeot 607 2.2 hdi an 2005 ] demande d'info installation radar AV/AR
Hier à 22:19 par fabi186

» [ Renault SCENIC 2 1.5 DCI ] Injection à contrôler
Hier à 20:52 par claude.n

» [ Porsche 944 2.5 an 1982 ] Court circuit alimentation électrique injecteur
Hier à 17:56 par BMW PASSION

» [ BMW E46 Touring 330d M57 an 2002 ] Problème de ventilateur auxiliaire
Hier à 13:03 par Eric64100

» [ Peugeot 206 1.6L ess an 2000 ] Problème de pollution
Hier à 10:04 par tontonchristobal

» [ BMW E46 330 CD M57 an 2003 ] Identification de pièce moteur
Hier à 08:57 par BMW PASSION

» [ Peugeot 607 2.2 HDI ] Problème puissance Erreur P0193 Pression trop haute rampe d'injection
Hier à 08:56 par Corsaire98

» [ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM
Hier à 07:58 par arnaudboub

» [ Renault Scénic 2 1.9 DCI 130 F9Q804 ] 'Injection a controler' changement turbo
Hier à 00:24 par titiz

» [ Opel Corsa 1.3 cdti an 2006 ] purge circuit refroidissement
Jeu 30 Juin 2016, 11:52 par leliepault

» [ VW Eos 2.0 tdi an 2006 ] Probleme Gateway
Jeu 30 Juin 2016, 11:26 par younes_31000

» [ Seat Alhambra 1.9 tdi an 2003 ] Panne climatisation
Jeu 30 Juin 2016, 11:23 par Albert1

» [ Renault megane 2 1.9 dci ] Coupures en roulant
Mer 29 Juin 2016, 23:03 par Sparow Lamech

» [ Renault Clio 1.4 ess. an 2003 ] Des ratées et un ralenti variable.
Mer 29 Juin 2016, 18:10 par Eagle_Eye

» [ Saab 93 génération 2 2.2TID 2003] Compteur qui se coupe
Mer 29 Juin 2016, 18:00 par Ruben Demazieres

» [ renault R19 Diesel an 1996 ] Soucis avec le circuit de refroidissement
Mer 29 Juin 2016, 14:38 par william51

[ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Jeu 27 Mai 2010, 20:05

Bonjours a tous alors voila j'ai un big soucis avec ma voiture je vais bien tout expliquer alors:

Un soir dans la semaine, je me suis rendu compte que plus aucune lumière de tableau de bord fonctionne ( éclairage boutons de vitres, odb, clim auto, bip quand phare allumé et plus de contact,etc), et mon sub aussi. Le fusible 20a de l'ampli a grillé et quand j'en remet un il pète aussitôt alors que je ne voit pas le problème pas de masse bref. J'ai testé le commodo et le potentiomètre de régulateur de luminosité sur une autre voiture il fonctionne très bien, j'ai vérifier le gros boitier dans le compartiment moteur a gauche moi j'appelle sa un calculateur lol il est bien brancher mais ce balade d'avant en arrière un petit peu. La cette aprem j'ai démonter la pipe d'admission pour avoir accès un boitier sous les injecteurs et le boitier sous les essuie glace je les ai ouvert aucun câble dénudés ainsi que le gros boitier a fusible aucun câble dessous n'avait l'air dénudé. J'ai trouvé un fil d'anti brouillard avant droit court-circuité mais il date car il est rempli de vert de gris et tout blanc. sous le volant aucun problème ainsi que sous la boite a gant. Et le compteur a été changer et sa ne fonctionne pas quand même. J'ai adapté un odb 18 touche 3 jours avant cela j'ai aussi enlever et remis mon poste pour faire passer de nouveau rca et j'ai changer d'ampli. Voila vous connaissez tout. J'espère que vous m'aiderez car je ne trouve aucune solution sur d'autre sujet. Et j'ai tester aussi en refaisant tout les fils sans odb 18 touche. Je suis perdu

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Jeu 27 Mai 2010, 20:17

là j'arrive à écrire? quelqu'un peux m'expliquer ce qu'est ce forum technique ou je peux pas répondre?

comme je le disais en MP , il faudrait vraiment revoir le branchement de l'autoradio et de l'ampli/caisson ( l'arrivée de puissance..)

Salut.


Tu peu reformuler plus "clairement ta question" s'il te plaît , (quelqu'un peux m'expliquer ce qu'est ce forum technique ou je peux pas répondre?)

J'avoue que je ne comprend pas vraiment !!!

scratch @+ Bmw Passion

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Jeu 27 Mai 2010, 22:24

Salut oui je me suis tromper quand j'ai créér le post alors pour l'autoradio je fini a l'instant j'ai débrancher entierement celui ci ainsi que les amplis et leur cablage et toujour pareil.

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010, 06:19

question toute bète, t'as bien regardé les fusibles? ( ampli débranché à partir de la batterie?)

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par BMW PASSION le Ven 28 Mai 2010, 07:59

@dimidu67 a écrit:

Question toute bête, t'as bien regardé les fusibles? ( ampli débranché à partir de la batterie?)


Bonjour !

J'aimerais bien avant de continuer plus loin, que tu réponde à mon commentaire (Tu peu reformuler plus "clairement ta question" s'il te plaît ,)

sur ton message d'hier à 20,17h , et relire la charte S.t.p !!!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12512
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010, 09:58

ce que je voulais dire c'est que tu as deux posts apparemment sur le même sujet et que je ne pouvais pas répondre sur le 1er ; il y avait la note " résolution d'un problème technique"

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par BMW PASSION le Ven 28 Mai 2010, 10:11

@dimidu67 a écrit:ce que je voulais dire c'est que tu as deux posts apparemment sur le même sujet et que je ne pouvais pas répondre sur le 1er ; il y avait la note " résolution d'un problème technique"


OK

sujet à suivre @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12512
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010, 16:02

Alors hier soir j'ai terminer a 23h j'ai debrancher l'autoradio les fils de + et masse des amplis et le remote et toujour pareil donc ras pour sa. En revanche je pense avoir une masse car apres jai tout remis et j'ai un sifflement dans les enceintes et depuis le soir ou sa ne marche pas. Ce que je voudrai tester c'est trouver le fils de + et la masse de l'eclairage pour pouvoir les coupes je ressouderer apres et je mettrai de la gaine thermo mais je voudrai les mettre directement a la battrie comme sa je saurai deja si il faut que je cherche avt ou apres cet coupure suivant si sa marche ou pas. Merci

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010, 16:36

de quel année est-elle ? on peut déjà juste partir des fusibles..

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010, 18:24

Elle est de decembre 1995

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010, 23:08

Up personne pour aidez ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Sam 29 Mai 2010, 06:31

vais te dire ça tout à l'heure pour les fusibles



Bonjour


Ici sur ce Forum on veu des phrases "correcte", on sexprime dans un Français facile
pour les autre membres !!!!



à bientôt Bmw Passion


PS: surtout quand on posséde un Bts Mava .

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 35
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Sam 29 Mai 2010, 13:54

Pourquoi tu me parles de bien parler ? j'ecris bien? non ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Sam 29 Mai 2010, 18:52

Dite moi je ne comprens pas surmon potentiometre de régulation de luminosité j'ai 3 fil un marron et un gris/rouge a la masse et un noir/gris qui me donne du + c'est normal ? le gris rouge n'est pas un + normalement??? Car toute les diode recoivent le gris/rouge et le marron et c'est 2 masse donc normal que j'ai pas de jus. Vous pouvez me dire s'il cous plait ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Dim 30 Mai 2010, 01:38

Bonsoir tout le monde bon je viens de trouver mon probleme s'était un fil dénuder. Mais faller le trouver au niveau du potentiometre le gris rouge était a la masse je l'ai suivi et j'ai vu qu'il partait vers un gros boitier fixer sur le coter gauche sous le tableau de bord ce boitier en faite reuni tous les cables d'une meme couleur sur une plaquete il y avait environ 10 fils gris rouge j'ai regarder un peu et un partait sur une fiche a 10 cm ou il y avait 6 fils de plusieurs couleur je l'ai débranché et la plus d'autoradio mais les lumiere remarchait youpi donc j'ai suivi le fils gris/rouge il passait sous le tapis de voiture donc obliger de demonter le siege et tout ce qui s'ensuit pour au final voir qu'il s'était dénuder au niveau de la console centrale et fesait masse sur une vis donc voila un peu de scoth et s'est reparti.

Donc probleme résolu ecrivait moi en mp si vous arrive la même chose a+ merci

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par lawson le Mar 01 Juin 2010, 23:47

merci de nous avoir tenu au courant, pour ton prochain sujet ( si tu en fais un ), attention à la

mise en forme du titre et à l'orthographe..... bonne route et bonne semaine.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 32
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum