Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fumée blanche et caffouillage a froid partner 1.9d
Aujourd'hui à 13:45 par DiaboloEtSatanas

» [ Mercedes clk 320 w208 ess an 1998 ] Probleme fermeture capote
Aujourd'hui à 12:49 par lleo974

» [ Peugeot 206 1.9 diesel an 2001 ] bruit distribution
Aujourd'hui à 12:44 par Laure B

» [ bmw e46 323i an 1999 ] claquements moteur continu
Aujourd'hui à 11:51 par DiaboloEtSatanas

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Aujourd'hui à 11:15 par Phoenix062

» [Bmw E.46 Cabriolet 323.ci M.52.TU/ an 2000 /172M/kms] démarre très dificilement + cale
Aujourd'hui à 10:30 par BMW PASSION

» [ BMW E36 325TD M51 an 1992 ] problème toit ouvrant electrique
Aujourd'hui à 8:37 par BMW PASSION

» [ BMW E36 325tds an 1994 ] Problème télécommande
Aujourd'hui à 8:32 par BMW PASSION

» [ Audi A4 B8 an 2008 ] problème verrouillage centralisé
Aujourd'hui à 5:41 par cedkny

» [ Ford Escort TD ] Fusible 29 saute systématiquement (résolu)
Hier à 23:31 par ced-46

» [ VW golf 3 1.8 90cv ess an 1996 ] Problème démarre et cale aussitôt (résolu)
Hier à 23:24 par ced-46

» Telephone au volant, grace a un assureur ?
Hier à 23:12 par ced-46

» [ ford mondeo 2.0 tdci 115 an 2007 ] claquement moteur
Hier à 19:29 par bencor76

» [ Renault 6 ess an 1974 ] Avis avant achat
Hier à 14:45 par DiaboloEtSatanas

» [ Opel Astra G 2.0 16v an 1999 ] Problème de ralenti instable
Hier à 14:28 par DiaboloEtSatanas

» Essai d'un Félin d'Exception > Alfa Roméo BRERA V6 3.2 JTS SKY VIEW
Hier à 13:29 par bidouapache

» [ VW polo 1.9D an 1998 ] problème de démarrage à chaud
Hier à 11:42 par DiaboloEtSatanas

» [Opel Astra Break 1.6 ess. an 1999] Fumée blanche et grosse perte de puissance
Hier à 11:38 par Poulpy 68

» [ Actualité : Nouveauté ] Bientôt une version RS pour la Sandero ?
Hier à 9:18 par bidouapache

» [ bmw E36 325i an 1993 ] problème de géométrie avant
Hier à 8:56 par BMW PASSION

» [ Peugeot Expert 2.0 HDI an 2001 ] code defaut P0243
Hier à 8:06 par GILLES13

» [ HONDA Jazz 2 1.4 ess. an 2004 ] Boite vitesse qui accroche
Hier à 6:28 par ced-46

» Petite blague pour les copains
Hier à 5:58 par ced-46

» [ BMW 850i an 1990 ] les roues freinent toutes seules
Hier à 5:55 par ced-46

» presentation
Hier à 5:52 par ced-46

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Sam 30 Aoû 2014 - 21:53 par Berdulle

» [ Astra G 2.2 dti an 2003 ] Choisir liquide de frein
Sam 30 Aoû 2014 - 21:46 par astra22dti

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Sam 30 Aoû 2014 - 20:07 par mikey3090

» Nouveau module de protection contre les malwares/PUP
Sam 30 Aoû 2014 - 18:01 par DiaboloEtSatanas

» [ toyota Rav4 type 71SC10 ess. an 1995 ] problème de démarrage après batterie débranchée
Sam 30 Aoû 2014 - 12:13 par pilbert

[ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Jeu 27 Mai 2010 - 19:05

Bonjours a tous alors voila j'ai un big soucis avec ma voiture je vais bien tout expliquer alors:

Un soir dans la semaine, je me suis rendu compte que plus aucune lumière de tableau de bord fonctionne ( éclairage boutons de vitres, odb, clim auto, bip quand phare allumé et plus de contact,etc), et mon sub aussi. Le fusible 20a de l'ampli a grillé et quand j'en remet un il pète aussitôt alors que je ne voit pas le problème pas de masse bref. J'ai testé le commodo et le potentiomètre de régulateur de luminosité sur une autre voiture il fonctionne très bien, j'ai vérifier le gros boitier dans le compartiment moteur a gauche moi j'appelle sa un calculateur lol il est bien brancher mais ce balade d'avant en arrière un petit peu. La cette aprem j'ai démonter la pipe d'admission pour avoir accès un boitier sous les injecteurs et le boitier sous les essuie glace je les ai ouvert aucun câble dénudés ainsi que le gros boitier a fusible aucun câble dessous n'avait l'air dénudé. J'ai trouvé un fil d'anti brouillard avant droit court-circuité mais il date car il est rempli de vert de gris et tout blanc. sous le volant aucun problème ainsi que sous la boite a gant. Et le compteur a été changer et sa ne fonctionne pas quand même. J'ai adapté un odb 18 touche 3 jours avant cela j'ai aussi enlever et remis mon poste pour faire passer de nouveau rca et j'ai changer d'ampli. Voila vous connaissez tout. J'espère que vous m'aiderez car je ne trouve aucune solution sur d'autre sujet. Et j'ai tester aussi en refaisant tout les fils sans odb 18 touche. Je suis perdu

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Jeu 27 Mai 2010 - 19:17

là j'arrive à écrire? quelqu'un peux m'expliquer ce qu'est ce forum technique ou je peux pas répondre?

comme je le disais en MP , il faudrait vraiment revoir le branchement de l'autoradio et de l'ampli/caisson ( l'arrivée de puissance..)

Salut.


Tu peu reformuler plus "clairement ta question" s'il te plaît , (quelqu'un peux m'expliquer ce qu'est ce forum technique ou je peux pas répondre?)

J'avoue que je ne comprend pas vraiment !!!

scratch @+ Bmw Passion

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages: 122
Age: 34
Localisation: bas-rhin alsace
Emploi: mécanicien
Niveau technique automobile: 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription: 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Jeu 27 Mai 2010 - 21:24

Salut oui je me suis tromper quand j'ai créér le post alors pour l'autoradio je fini a l'instant j'ai débrancher entierement celui ci ainsi que les amplis et leur cablage et toujour pareil.

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010 - 5:19

question toute bète, t'as bien regardé les fusibles? ( ampli débranché à partir de la batterie?)

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages: 122
Age: 34
Localisation: bas-rhin alsace
Emploi: mécanicien
Niveau technique automobile: 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription: 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par BMW PASSION le Ven 28 Mai 2010 - 6:59

dimidu67 a écrit:

Question toute bête, t'as bien regardé les fusibles? ( ampli débranché à partir de la batterie?)


Bonjour !

J'aimerais bien avant de continuer plus loin, que tu réponde à mon commentaire (Tu peu reformuler plus "clairement ta question" s'il te plaît ,)

sur ton message d'hier à 20,17h , et relire la charte S.t.p !!!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9292
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010 - 8:58

ce que je voulais dire c'est que tu as deux posts apparemment sur le même sujet et que je ne pouvais pas répondre sur le 1er ; il y avait la note " résolution d'un problème technique"

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages: 122
Age: 34
Localisation: bas-rhin alsace
Emploi: mécanicien
Niveau technique automobile: 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription: 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par BMW PASSION le Ven 28 Mai 2010 - 9:11

dimidu67 a écrit:ce que je voulais dire c'est que tu as deux posts apparemment sur le même sujet et que je ne pouvais pas répondre sur le 1er ; il y avait la note " résolution d'un problème technique"


OK

sujet à suivre @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9292
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010 - 15:02

Alors hier soir j'ai terminer a 23h j'ai debrancher l'autoradio les fils de + et masse des amplis et le remote et toujour pareil donc ras pour sa. En revanche je pense avoir une masse car apres jai tout remis et j'ai un sifflement dans les enceintes et depuis le soir ou sa ne marche pas. Ce que je voudrai tester c'est trouver le fils de + et la masse de l'eclairage pour pouvoir les coupes je ressouderer apres et je mettrai de la gaine thermo mais je voudrai les mettre directement a la battrie comme sa je saurai deja si il faut que je cherche avt ou apres cet coupure suivant si sa marche ou pas. Merci

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Ven 28 Mai 2010 - 15:36

de quel année est-elle ? on peut déjà juste partir des fusibles..

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages: 122
Age: 34
Localisation: bas-rhin alsace
Emploi: mécanicien
Niveau technique automobile: 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription: 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010 - 17:24

Elle est de decembre 1995

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Ven 28 Mai 2010 - 22:08

Up personne pour aidez ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par dimidu67 le Sam 29 Mai 2010 - 5:31

vais te dire ça tout à l'heure pour les fusibles



Bonjour


Ici sur ce Forum on veu des phrases "correcte", on sexprime dans un Français facile
pour les autre membres !!!!



à bientôt Bmw Passion


PS: surtout quand on posséde un Bts Mava .

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages: 122
Age: 34
Localisation: bas-rhin alsace
Emploi: mécanicien
Niveau technique automobile: 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription: 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Sam 29 Mai 2010 - 12:54

Pourquoi tu me parles de bien parler ? j'ecris bien? non ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Sam 29 Mai 2010 - 17:52

Dite moi je ne comprens pas surmon potentiometre de régulation de luminosité j'ai 3 fil un marron et un gris/rouge a la masse et un noir/gris qui me donne du + c'est normal ? le gris rouge n'est pas un + normalement??? Car toute les diode recoivent le gris/rouge et le marron et c'est 2 masse donc normal que j'ai pas de jus. Vous pouvez me dire s'il cous plait ?

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par myck_33 le Dim 30 Mai 2010 - 0:38

Bonsoir tout le monde bon je viens de trouver mon probleme s'était un fil dénuder. Mais faller le trouver au niveau du potentiometre le gris rouge était a la masse je l'ai suivi et j'ai vu qu'il partait vers un gros boitier fixer sur le coter gauche sous le tableau de bord ce boitier en faite reuni tous les cables d'une meme couleur sur une plaquete il y avait environ 10 fils gris rouge j'ai regarder un peu et un partait sur une fiche a 10 cm ou il y avait 6 fils de plusieurs couleur je l'ai débranché et la plus d'autoradio mais les lumiere remarchait youpi donc j'ai suivi le fils gris/rouge il passait sous le tapis de voiture donc obliger de demonter le siege et tout ce qui s'ensuit pour au final voir qu'il s'était dénuder au niveau de la console centrale et fesait masse sur une vis donc voila un peu de scoth et s'est reparti.

Donc probleme résolu ecrivait moi en mp si vous arrive la même chose a+ merci

myck_33
Nouveau
Nouveau

Masculin Nombre de messages: 12
Age: 25
Localisation: bordeaux
Emploi: ouvrier
Niveau technique automobile: élevé
Date d'inscription: 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 tds an 1995 ] Problème éclairage instruments de bord. (résolu).

Message par lawson le Mar 1 Juin 2010 - 22:47

merci de nous avoir tenu au courant, pour ton prochain sujet ( si tu en fais un ), attention à la

mise en forme du titre et à l'orthographe..... bonne route et bonne semaine.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 747
Age: 31
Localisation: 17700
Emploi: routier
Niveau technique automobile: B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription: 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum