Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 09:54

Bonjour, je regarde souvent ce forum sans jamais avoir posté, et aujourd'hui j'ai un souci, donc je voudrais vous demander des conseils :)

voial, il y a 2 semaines, j'ai cassé le moteur de ma 325 tds, j'en ai trouvé un de 325 td pour le remettre dedans, on a reprit le collecteur, , le turbo et de sur mon moteur pour le mettre sur le "nouveau" , et la, tout est remonté, mais elle ne veut pas démarrer, il y a bien du gasoil qui arrive a la pome a injection (celle du nouveau moteur, on ne l'as pas remplacée) mais rien n'en sort, pas une goute aux injecteurs..

je voudrais donc savoir si vs aviez une idée de quoi ca peut provenir...

merci d'avance :)

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par gec191 le Dim 30 Mai 2010, 10:19

Bonjour,

as-tu changé le faisceau moteur et l'électronique de gestion ?

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par arnauld le Dim 30 Mai 2010, 10:25

bonjour,

avec gec191 vérifie les n° de pompe , si tu trouve une différence , tu aura probablement la réponse à ton probléme !

dans ce cas , 3 solutions : 1) remplacer la pompe par celle d'origine ( si tu ne change pas le boitier ! )
2) remplace l'actuateur par celui de la pompe d'origine ( si tu ne change pas le boitier ! )
3) remplace le boitier et le calculateur d'origine avec celui du véhicule donneur ! c'est plus simple !!!


Dernière édition par arnauld le Dim 30 Mai 2010, 10:31, édité 1 fois

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 10:27

bonjour,

on a gardé mon faisceau d'origine ainsi que les boitiers, mais j'ai le faisceau du nouveau moteur de coté, si besoin est

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 10:34

ok, merci bien, on va tester ca :)

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 11:21

euh, question d'être sûr, c'est quoi que tu appelles le boitier au fait?

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par arnauld le Dim 30 Mai 2010, 11:26

le boitier électronique de gestion des différents paramètres moteur différent entre td et tds

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 11:33

ok, encore merci :)

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 30 Mai 2010, 12:56

bon ben faut changer le faisceau complet, les 2 prises du boitier ne sont pas les mêmes, ca sera fait ds le courant de la semaine, en tous cas,merci pour l'aide :)

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Lun 07 Juin 2010, 11:38

Alors, mise a jour.... cette semaine on a réussi a faire venir un dieselliste avant de démonter le faisceau, et il s'est avéré que l'actuateur de la pompe d'injection du nouveau moteur ne fonctionnait plus.. il a donc décidé de tester ma vieille pompe pour savoir si c'était un problème electrique ou pas. Elle marche très bien donc ca vient bien de l'actuateur.

il a décidé de remplacer la pompe du nouveau moteur par la mienne, mais au démontage, , pitite surprise ( en tous cas pour moi), ce ne sont pas les memes pompes (lui s'en doutait un peu), du tout, pour un moteur M51, c'est meme carrément pas le meme bloc moteur.. a rien y comprendre ( en tous cas je pige pas la logique la dedans). Il a pris l'interieur de ma pompe et la mettre dans la nouvelle, en gros, il garde juste le corps de pompe de la nouvelle. Il vient remonter ca mercredi après midi.

Voila pour les nouvelles!

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1995 ] mon moteur ne démarre pas (résolu)

Message par anouk le Dim 13 Juin 2010, 08:48

voila, c'était bien un problème d'actuateur, tout a été remonté et fonctionne depuis hier soir :)

Mais j'ai maintenant un nouveau problème.. j'ai un manque de puissance et une grosse fumée noire vers les 2500 3000 tours.. on va regarder aujourd'hui de quoi ca peut bien venir.

En tous cas, merci pour votre aide!

anouk
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : eure et loir
Emploi : boulanger
Niveau technique automobile : moyen
Date d'inscription : 30/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum