Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[Galaxy TDI 90 bva] Essuie-glaces AV

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Galaxy TDI 90 bva] Essuie-glaces AV

Message par JILI le Ven 20 Oct 2006, 08:43

Bonjour, j'ai un Galaxy TDI 90 Automatique de 1999.
Les essuie-glaces AV ont bougés par saccades, puis correctement; ceci à plusieurs reprises et subitement se sont définitivement stoppés!Les fusibles sont OK et l'essuie-glace AR ainsi que les lave-glaces AV+AR fonctionnent.
Merci d'avance pour vos réponses.

JILI
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : ALSACE
Emploi : FONCTIONNAIRE
Niveau technique automobile : BEP
Date d'inscription : 12/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par ced-46 le Ven 20 Oct 2006, 17:56

Bonjour,

il faudrait vérifier dans un premier temps si l'alimentation arrive au niveau du moteur d'essuie-glace quand tu actionnes le commodo. (+ et masse)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par PHILIPPE 351 le Ven 20 Oct 2006, 22:43

Avant de déconnecter le moteur pour les contrôles électriques s'assurer qu'il était bien connecté. Attention il y a deux connecteurs.


Modifié par modo : Merci de ne pas écrire en majuscule.

Si celà se reproduit merci de cliquer sur "éditer" en haut à droite du message pour le modifier.

PHILIPPE 351
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 53
Localisation : ILLE ET VILAINE
Emploi : electronicien auto concession FORD
Date d'inscription : 20/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par vince33 le Jeu 02 Nov 2006, 16:29

Bonjour,
j'ai eu le même problème.
Le moteur est OK.
Le support d'essuies glaces était complétement grippé.
Il faut démonter l'ensemble de la tringlerie d'essuies glaces (déposer le filtre à air pour le passage).
Enlever le circlips du support d'essuies glaces et le dégripper avec de la patience (taper dessus avec un marteau).
Bien graisser après dépose.
L'opération m'a pris 6h.
Bon courage

vince33
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : bordeaux
Emploi : vendeur
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum