Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Renault megane 1.4 ess an 1996 ] Ne passe plus en gpl (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault megane 1.4 ess an 1996 ] Ne passe plus en gpl (résolu)

Message par mumu82200 le Jeu 03 Juin 2010, 11:46

bonjour voila ma situation je suis tombé en panne d'embrayge sur ma megane 1.4 essence de 96 je le change elle redemare plus on change le démareure parreil elle lance mais rien on change le calculateur mph il etait cassé on prend le meme a la casse elle redermare je roule est tombe en panne d'essence en fait elle passe plus en gpl les diodes sont allumé mes elle permute plus elle reste en essence que dois je faire d'avance merci beaucoup

mumu82200
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 45
Localisation : 82200
Emploi : sans
Niveau technique automobile : debrouillarde
Date d'inscription : 03/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1.4 ess an 1996 ] Ne passe plus en gpl (résolu)

Message par dimidu67 le Jeu 03 Juin 2010, 23:16

bon c'est le cafouillis.... pour rouler en gpl il faut un minimum d'essence , ça démarre toujours à l'essence , faut faire le plein, c'est le principe de fonctionnement au gpl

gpl vide, essence plein->ça démarre
gpl plein, essence vide -> ça démarre jamais

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 36
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1.4 ess an 1996 ] Ne passe plus en gpl (résolu)

Message par mumu82200 le Ven 04 Juin 2010, 10:36

merci mais il y a le plein gpl et essence mais mon conjoint a trouvé la panne en faite on a changer aussi la tete d'allumage est les fils qui vont au bougie est sur c'est fil on doi mettre le capteur un fil qui et en serpantin pour le gpl mais il evait etait mis sur un autre fil donc sa marché pas encor merci a vous

mumu82200
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 45
Localisation : 82200
Emploi : sans
Niveau technique automobile : debrouillarde
Date d'inscription : 03/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum