Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Sam 05 Juin 2010, 18:59

bonjour , voila suite à une fuite au pied des injecteurs ( rondelle par flamme ) j'ai dessidé de les changer .
depose des 4 njecteurs , tuyauterie, 4 fiches sur injecteurs ,et nettoyage des puits .le tous est trés propre
je remonte les 4 injecteurs dans l'ordre ,et tous le reste ,coup de clé pour démare le moteur et la rien il veu rien savoir
se son les memes injecteurs rien changer sont les rondelles parflamme ,
merci d'avance


vehicule clio 1.5 dci de 2003
injecteur delphi
pour info j'avai pas débrancher la batterie Twisted Evil

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par dimidu67 le Dim 06 Juin 2010, 00:00

as-tu remis les injecteurs dans l'ordre car chacun a sa place donnée; et pompé un peu à la pompe d'amorçage

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 36
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par sacha le Dim 06 Juin 2010, 11:15

Salut
quand tu met la clef sur contact la led rouge (anti démarrage)ce coupe au table d bord???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Dim 06 Juin 2010, 19:15

@dimidu67 a écrit:as-tu remis les injecteurs dans l'ordre car chacun a sa place donnée; et pompé un peu à la pompe d'amorçage

bonjour , si tu parle de la poire de pompage qui se trouve à coté de la batterie oui , j'ai des bulles d'air qui circuler dans le tuyau pvc de retour .

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Dim 06 Juin 2010, 19:17

sacha67 a écrit:Salut
quand tu met la clef sur contact la led rouge (anti démarrage)ce coupe au table d bord???


oui , au niveau du tableau de bord , tous est correcte , pas de voyant diag non lus

salut

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par dimidu67 le Dim 06 Juin 2010, 19:41

et ces injecteurs ont-il été remis chacun à leur place? pas d'inversion entre 1-2-3-4?

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 36
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Dim 06 Juin 2010, 19:47

@dimidu67 a écrit:et ces injecteurs ont-il été remis chacun à leur place? pas d'inversion entre 1-2-3-4?

oui il sont dans l'ordre .

que se passe t'il si 2 sont inversé?

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par dimidu67 le Dim 06 Juin 2010, 19:53

chacun a sa place ils ont un code et si tu les inverses et que tu n'as pas de chance, démarrage impossible ou difficile, claquement moteur, fumées importantes manque de puissance, etc....

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 36
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Dim 06 Juin 2010, 19:59

j'ai eu un doute entre les deux du milieux ,jai inversé pour essai , idem pas de demmarage moteur , remis dans l'ordre

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par dimidu67 le Dim 06 Juin 2010, 20:12

au tableau de bord le voyant diag/préchauffage fonctionne? ( allumage 3s après mise sous contact?) si carrément absent , enfonce le bouton du capteur de collision

dimidu67
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 36
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Dim 06 Juin 2010, 20:27

oui tous fonctionne bien

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par lolo10cie le Mar 15 Juin 2010, 22:19

bonsoir , voila ouf cela refonctionne
le probléme suivant le dire du mecano de renault pres de chez moi , est que j'ai laissé les injecteurs sans protection lors demontage ,j'aurai du mettre des bouchons .
je suis un peu surpris, il sont reste environ deux heures .

meki pour vos aides

salutations

lolo10cie
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 47
Localisation : fecamp
Emploi : prof
Niveau technique automobile : moyen
Date d'inscription : 05/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 dci an 2003 ] problème demarrage moteur (résolu)

Message par ced-46 le Dim 27 Juin 2010, 03:00

Salut,

Merci de l'info

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum