Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

[ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par 300te le Mar 08 Juin 2010, 13:00

Bonjour à tous,

Voici un résumé de mes mésaventures :

Depuis l'achat de cette auto elle me fait des misères côté moteur : Ralenti instable (changement du relai de surtension), panne allimentation essence (changement du relais de pompe), arret moteur intempestif (pb avec l'alarme serpistar (débranchée)...

Bref, elle a continuée à avoir un comportement bizare, notamment ralenti instable à chaud, perte de puissance (pédale d'accelérateur toute mole sans que le moteur reprènne les tours) voir calage en décél&ération ou au redémarrage d'un feu rouge.

Comme première intervention, j'ai mi un coup de WD40 dans le régulateur de ralenti (cf photo), cela a bien fonctionner quelque temps mais le problème est revenu. Alors je l'ai démonté et j'ai constaté deux chose sur la photo ci-dessous :
    il y a des traces moires qui ne facilite pas le mouvement de ce cylindre

    le cylindre n'est pas complètement fermé au repos





D'autre part, lorsque le moteur tourne, (à froid) je reproduit le même sympthome de broutage puis de calage en donnant un tout petit peu plus d'air au plateau-sonde de l'injection KE (photo ci-dessous) en appuyant sur le plateau (flèches rouges). J'en ai profité pour jeter un coup d'oeil au faisceau (en vert) qui semble ok.



Donc j'en appelle à votre expertise (les quelques post que j'ai pu lire sur votre forum semble en faire écho), pour orienter mes recherches sachant que la sonde de température, qui pilote le tout, coute environ 60 euro, que le régulateur lui coute 170 euro et que le boitier papillon coute pas moins de 1300 euro.

Merci d'avance

300te
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Val de marne
Emploi : Informaticien
Niveau technique automobile : Modeste
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par lundi06 le Ven 05 Nov 2010, 23:03

Bonjour,
As-tu résolut ton problème?
J'ai les mêmes syndromes avec ma 300te depuis juillet 2010.
Salutations.

lundi06
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 70
Localisation : Nice
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 05/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par 300te le Sam 06 Nov 2010, 09:02

Bonjour,
Oui, c'est résolu. Après avoir testé plusieurs pistes sans succès les mécano de Mannes ont fini par découvrir de la rouille dans le distributeur de l'injection (la sorte d'araignée au dessus des flèches rouge de ma photo).
Deux option, changer par un distributeur/doseur neuf (1200€) ou en trouver un d'occasion. C'est la deuxième option que j'ai choisi et j'en ai trouvé un sur ebay USA pour moins de 100€ (occasion reconditionné, attention car il y a aussi de simples occasion tout juste arraché du moteur sans aucune certitude sur leur fonctionnement, il vaut mieux attendre un peut et voir s'il y en a en reconditionné et testé).
Depuis ce changement, j'ai fait 4 000 km environ et tout va bien.
@+

300te
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Val de marne
Emploi : Informaticien
Niveau technique automobile : Modeste
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par lundi06 le Sam 06 Nov 2010, 09:24

Bonjour,
Merci pour cette réponse rapide.
Je vais vérifier le distributeur/doseur.
Y a-t'il une difficulté particulière pour effectuer ce changement?
Cordialement.

lundi06
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 70
Localisation : Nice
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 05/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par 300te le Sam 06 Nov 2010, 20:39

A priori il n'y a pas de difficulté particulière, juste qu'il ne faut pas démonter le doseur pour voir ce qu'il y a à l'intérieur car l'étanchéité est compromise et que les éléments qui le composent ne sont pas symétrique. Donc en cas de démontage il faudra alors s'assurer de la place exacte que chaque petite pièce et aiguille.

Pour ma part j'avais confié le changement à Mannes.

@+

300te
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Val de marne
Emploi : Informaticien
Niveau technique automobile : Modeste
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par ced-46 le Sam 06 Nov 2010, 22:31

Salut,

Merci pour le retour d'info, le sujet est répertorié

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)

Message par thierry 300 le Mer 03 Oct 2012, 17:05

bonjour lundi 06 g le meme problème sur ma 300 TE a tu trouver un garage dans le 06 qui peut reparer ??

thierry 300
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 48
Localisation : cannes
Emploi : commerce
Niveau technique automobile : 2
Date d'inscription : 03/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum