Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par fastrudy le Jeu 10 Juin 2010, 13:14

bonjour la companie, je ne savais pas comment classifier ma panne/demande, car le véhicule est un peu particulier!
désolé si je ne respecte pas bien les régles...
je solicite votre aide car mon pére a fait l'achat d'un trike (un tricicle rewaco RF1 marque allemande)
motorisé par un moteur ford (aparement de ford Focus)
sur le couvre culbuteur il y a une étiquette avec les infos suivante:
-serN°:PO1082/ 1 CG
-MODEL:ZSG416
-BUILD No: IPE NO.6520
-special equipement : DOC No 20437




Uploaded with ImageShack.us

une photo de la machine pour vous stimulé.


Uploaded with ImageShack.us

alors le probléme:
le moteur tourne sur 2 cylindre. (1 et 4 sans étincélle et 2et3 avec étincélle)
le probléme c'est que le constructeur n'as pas untilisé le calculteur constructeur (ford)
mais un boitier programable de marque trijekt (marque allemande aussi)
nous avons controller changer capteur pmh , sans succés.

a mon avis soi le boitier "bobine" est en cause , soit la gestion (car cette machine était en panne séche de batterie est a était démaré via un booster)
de plus ce calculateur a était déja ouvert pour modif/réparatio....

donc j'aurais aimé savoir commant controller cette bobine?
cette bobinne a un connecteur de 3 fils,
il me semble qu'il y aurai :
unfils alimentation et les 2 autre les fils signal)
pour infos j'ai 12 volts a chaque fils
et 4.3/4.5 en alternatif sur un (alimentation?...?)
et entre 2.1 et 2.3 sur les deux autres (fils signal?...)

si je parviens a repéré les fils de signal et les inversser au niveau de la connectique (j'ai l'outillage pour déclipser proprement les connecteur)
je pourai voir si :
A: toujours les méme cylindre sans étincelle= bobine HS
B: changement des cylindre alimenté =probleme de signal ....faisceau/calculateur source du probléme.

une photo de la bobine:


Uploaded with ImageShack.us

helps me

merci d'avance (mon popa a voulue ce faire un plaisir qui se transforme en galére , car en panne 35 km aprs l'achat d'occasion!!!)

fastrudy
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 34
Localisation : hérault
Emploi : travaux publics
Niveau technique automobile : posséde des bases (bac +2 auto, et moteurs)
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par Totocamboui2 le Ven 11 Juin 2010, 22:20

Salut

Ton problème ressemble à un problème de bloc bobine bobine. Vois donc le lien suivant qui pourrait t'être instructif.
http://www.techniconnexion.com/moteur-peugeot-et-citroen-f102/citroen-saxo-vts-16s-an-2000-rates-au-ralenti-et-jusque-2500-tours-resolu-t18633.htm

Magnifique ton engin

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par sacha le Ven 11 Juin 2010, 22:43

@fastrudy a écrit:bonjour la companie, je ne savais pas comment classifier ma panne/demande, car le véhicule est un peu particulier!
désolé si je ne respecte pas bien les régles...
je solicite votre aide car mon pére a fait l'achat d'un trike (un tricicle rewaco RF1 marque allemande)
motorisé par un moteur ford (aparement de ford Focus)
sur le couvre culbuteur il y a une étiquette avec les infos suivante:
-serN°:PO1082/ 1 CG
-MODEL:ZSG416
-BUILD No: IPE NO.6520
-special equipement : DOC No 20437



une photo de la machine pour vous stimulé.




alors le probléme:
le moteur tourne sur 2 cylindre. (1 et 4 sans étincélle et 2et3 avec étincélle)
le probléme c'est que le constructeur n'as pas untilisé le calculteur constructeur (ford)
mais un boitier programable de marque trijekt (marque allemande aussi)
nous avons controller changer capteur pmh , sans succés.

a mon avis soi le boitier "bobine" est en cause , soit la gestion (car cette machine était en panne séche de batterie est a était démaré via un booster)
de plus ce calculateur a était déja ouvert pour modif/réparatio....

donc j'aurais aimé savoir commant controller cette bobine?
cette bobinne a un connecteur de 3 fils,
il me semble qu'il y aurai :
unfils alimentation et les 2 autre les fils signal)
pour infos j'ai 12 volts a chaque fils
et 4.3/4.5 en alternatif sur un (alimentation?...?)
et entre 2.1 et 2.3 sur les deux autres (fils signal?...)

si je parviens a repéré les fils de signal et les inversser au niveau de la connectique (j'ai l'outillage pour déclipser proprement les connecteur)
je pourai voir si :
A: toujours les méme cylindre sans étincelle= bobine HS
B: changement des cylindre alimenté =probleme de signal ....faisceau/calculateur source du probléme.

une photo de la bobine:


helps me

merci d'avance (mon popa a voulue ce faire un plaisir qui se transforme en galére , car en panne 35 km aprs l'achat d'occasion!!!)

Salut
essaye de inverser les bobines, actuellement le moteur tourne sur 2 cylindre. (1 et 4 sans étincélle et 2et3 avec étincélle)
pour être certain que c'est pas les bibines qui merdouille

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par Totocamboui2 le Sam 12 Juin 2010, 22:32

sacha67 a écrit:
@fastrudy a écrit:bonjour la companie, je ne savais pas comment classifier ma panne/demande, car le véhicule est un peu particulier!
désolé si je ne respecte pas bien les régles...
je solicite votre aide car mon pére a fait l'achat d'un trike (un tricicle rewaco RF1 marque allemande)
motorisé par un moteur ford (aparement de ford Focus)
sur le couvre culbuteur il y a une étiquette avec les infos suivante:
-serN°:PO1082/ 1 CG
-MODEL:ZSG416
-BUILD No: IPE NO.6520
-special equipement : DOC No 20437



une photo de la machine pour vous stimulé.




alors le probléme:
le moteur tourne sur 2 cylindre. (1 et 4 sans étincélle et 2et3 avec étincélle)
le probléme c'est que le constructeur n'as pas untilisé le calculteur constructeur (ford)
mais un boitier programable de marque trijekt (marque allemande aussi)
nous avons controller changer capteur pmh , sans succés.

a mon avis soi le boitier "bobine" est en cause , soit la gestion (car cette machine était en panne séche de batterie est a était démaré via un booster)
de plus ce calculateur a était déja ouvert pour modif/réparatio....

donc j'aurais aimé savoir commant controller cette bobine?
cette bobinne a un connecteur de 3 fils,
il me semble qu'il y aurai :
unfils alimentation et les 2 autre les fils signal)
pour infos j'ai 12 volts a chaque fils
et 4.3/4.5 en alternatif sur un (alimentation?...?)
et entre 2.1 et 2.3 sur les deux autres (fils signal?...)

si je parviens a repéré les fils de signal et les inversser au niveau de la connectique (j'ai l'outillage pour déclipser proprement les connecteur)
je pourai voir si :
A: toujours les méme cylindre sans étincelle= bobine HS
B: changement des cylindre alimenté =probleme de signal ....faisceau/calculateur source du probléme.

une photo de la bobine:


helps me

merci d'avance (mon popa a voulue ce faire un plaisir qui se transforme en galére , car en panne 35 km aprs l'achat d'occasion!!!)

Salut
essaye de inverser les bobines, actuellement le moteur tourne sur 2 cylindre. (1 et 4 sans étincélle et 2et3 avec étincélle)
pour être certain que c'est pas les bibines qui merdouille

Salut Sacha

Il y a de fortes chances que se soient elles qui déconnent en effet

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par fastrudy le Dim 13 Juin 2010, 21:20

j'ai inversé les 2 fils signal (enfin ce qui me semble être les signals)
j'ai débroché avec l'outil qui vas bien les cosse de la connectique, et la même résultat
les même cylindre sans haute tension! (bougie ok et fils de bougie contrôle aussi entre temps)

ce qui me gène , c'est qu'auparavant, un amie a mon père ayant un moteur similaire lui a prête un boitier bobine (mais n'ayant pas le même visuel extérieur, je ne l'aurai pas fait mais eut ne ce sont pas soucis d'un possible incompatibilité)
et la même résultat, alors que ce boitier bobine marche bien sur la voiture donneuse (un focus 1.6)

lundi après midi je reçois un boitier bobine, je vous en dirais plus!

fastrudy
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 34
Localisation : hérault
Emploi : travaux publics
Niveau technique automobile : posséde des bases (bac +2 auto, et moteurs)
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par Totocamboui2 le Dim 13 Juin 2010, 22:55

Salut

C'est bien les fils de haute tension que tu as inversés (ceux qui arrivent aux bougies)?
Si en ayant fait ça, ton problème persiste, essaye de voir avec ton ami si il peut te prêter son calculateur injection/allumage pour faire un essai.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par fastrudy le Jeu 17 Juin 2010, 18:38

alors ,
bobine hs (un des deux bobinage) remplacer par une neuves (54€TTC)
mais en plus le calculateur programmable est aussi en cause! (cela sens vraiment le problème due a une démarrage avec un chargeur batterie en position" boost "(ou inversion de polarité).

ouverture de calculateur pour ce soir (controle visuel dans un premier temps, puis passage a l'oscillo des composant (triac!)

fastrudy
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 34
Localisation : hérault
Emploi : travaux publics
Niveau technique automobile : posséde des bases (bac +2 auto, et moteurs)
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par Totocamboui2 le Mar 29 Juin 2010, 12:49

Salut

Comment en es tu arrivé à la conclusion que ton calculateur est en cause?

Après, tu peux le flinguer aussi lors d'un test d'allumage en mettant ton fil HT trop loin de la masse. La tension d'ionisation (tension que doit vaincre l'étincelle pour passer de l'électrode centrale à celle de masse) dépend, entre autre chose, de l'écart des électrodes. Quand tu fais un test d'allumage, il vaut mieux mettre un vieille bougie au bout de ton fil HT que tu mets directement sur la masse. Je te dis ça, car je suis étonné que les 2 soient en cause en même temps.

Tu pourrais nous en dire plus sur les tests de ton calculateur avec oscilloscope (paramêtres que tu contrôles, courbes, etc...)?

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par fastrudy le Mer 30 Juin 2010, 14:39

bobine hs et calculateur hs!
tout les contrôles on était fait avec l'électrode en contact avec une masse (car en effet il y a risque de griller quelque chose)

le calculateur a était changer car tout en amont a était contrôle (en changer si nécessaire),
Nous avons eut la confirmation que l'ancien propriétaire a bien redemander le trike a l'aide d'un chargeur /booster.
il est quasi certains que cela a entrainé la (les ) panne .
je me demande méme si il n'y a pas eut inversion de polarité aux bornes de la batterie (erreur de branchement)
nous somme en discution avec le proprio pour un éventuel arrangement (35 km fait par mon père , c'est un peu court!)

post a fermé.
merci

fastrudy
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 34
Localisation : hérault
Emploi : travaux publics
Niveau technique automobile : posséde des bases (bac +2 auto, et moteurs)
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford focus 1.6 ess an ?? ] panne électrique (résolu)

Message par Totocamboui2 le Mer 30 Juin 2010, 19:22

Salut

Je ne pense pas qu'une inversion de polarité puisse flinguer une bobine, le calculateur par contre...c'est possible.
En général ce qui flambe en premier, c'est le pont de diodes de ton alternateur. A contrôler aussi donc.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum