Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Mer 16 Juin 2010, 22:03

bonjour a tous
voila mon probleme
depuis 1 ans ma 525 traine sur le parking cause amorto pneumatique hs
lundi le pere noel est passer et ma amener un amorto tous neuf
que j'ai donc monter et la stupeur une fois le montage fini plus moyen de demarrer
alors que je la metter en route toute les semaines sans aucun probleme

apres plusieur verification je m'apercois que la pompes resevoir et la prepompe en dessous
du cote chauffeur ne sont plus alimenter en electricite j'ai donc verifier les fusibles et le relais corespondant
tous et ok
je me decourage cela fait 2 jours que je cherche et toujourd pas de solution
serais se l'antidemarrage pourtant le moteur se lance si le code cles n ete plus reconnu il ne tournerais pas

je ne comprend plus
pourriez vous eclairer ma lanterne car le pere noel be passe pas 2 fois dans l'année
de plus ma concession ou je fesais entre tenir ma voiture fait du boulot de salop

merci d avance pour votre aide

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Jeu 17 Juin 2010, 10:43

personne pour un malheureux qui regarde sa bm depuis 1 an et maintenant qui casse sa tirelire
pour l amorto et elle ve plus rien s avoir

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Jeu 17 Juin 2010, 21:02

merci pour votre aide
alors on cale comme moi quoi

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par David13700 le Jeu 17 Juin 2010, 21:22

on parle du même relais celui qui est derrière la boite a gants

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Ven 18 Juin 2010, 06:59

salut david
ben d'apres les revues technique de darkgyver le relais k96 et le fusible s' serait dans le coffre ???
je me trompe ????
merci pour ton aide

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Sam 19 Juin 2010, 05:51

petit up

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Sam 19 Juin 2010, 19:50

effectivement david le relais et bien derriere la boite a gant je l'est remplacer et la pompe de gavage donc dans le reservoir fonctionne
je vois le gazoil sortir du filtre dans le tuyau transparent mais d est quel s arrete le gazoil repare et elle na demarre toujours pas???
toujours personne pour m aider ???

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par sacha le Sam 19 Juin 2010, 19:53

Salut
Question bette??? ta pas inverser les 2 durites sur la pompe retour et le départ du gasoil?????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Dim 20 Juin 2010, 05:57

non sacha mais on s'est jamais lol

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par David13700 le Dim 20 Juin 2010, 12:29

Entend tu la prés pompe fonctionné ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par sacha le Dim 20 Juin 2010, 12:40

@gotobe a écrit:bonjour a tous
voila mon probleme
depuis 1 ans ma 525 traine sur le parking cause amorto pneumatique hs
lundi le pere noel est passer et ma amener un amorto tous neuf
que j'ai donc monter et la stupeur une fois le montage fini plus moyen de demarrer
alors que je la metter en route toute les semaines sans aucun probleme

apres plusieur verification je m'apercois que la pompes resevoir et la prepompe en dessous
du cote chauffeur ne sont plus alimenter en electricite j'ai donc verifier les fusibles et le relais corespondant
tous et ok
je me decourage cela fait 2 jours que je cherche et toujourd pas de solution
serais se l'antidemarrage pourtant le moteur se lance si le code cles n ete plus reconnu il ne tournerais pas

je ne comprend plus
pourriez vous eclairer ma lanterne car le pere noel be passe pas 2 fois dans l'année
de plus ma concession ou je fesais entre tenir ma voiture fait du boulot de salop

merci d avance pour votre aide

Salut
je rajoute juste que ta pompe et prepompe fonctionne 3sec quand tu met la clef sur contact pour mettre le circuit sur pression, en suite il ce arrêt de tourné jusque le démarrage
il faudrait contrôler les 12v quand tu tourne le contact, ou tu enlève le relais de la pompe et tu fait un pont entre la broche 30 et 87 du relais pour activé la pompe en permanence, pour voir si elle fonctionne encore????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Dim 20 Juin 2010, 18:03

salut david
effectivement la prepompe en dessous cote conducteur ne fonctionne pas pourtant je l'ai demonter et mis en direct
sur une batterie et elle fonctionne donc je ne vois q'un probleme d'alimentation mais je ne trouve pas le relais on ma dit dans le coffre
mais si c'est celui la il fonctionne par contre j'ai trouver un relais endommagé derrire la boite a gant je l'ai donc changer et maintenant la pompe du reservoir fonctionne
il y a du mieux mais c pas encore sa

merci pour ton aide

salut sacha je v tester le pontage pour voir mais sur quelle relais ?

merci pour ton aide

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par David13700 le Dim 20 Juin 2010, 18:13

la pompe et la prés pompe sont alimenté par un même relais
donc il doit avoir probablement une coupure entre le relais et la prés pompe

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Dim 20 Juin 2010, 18:30

une coupure ...le fil..sans rouler ...je vais verifier
tu connais l'endroit exact du relais

et est ce qu'une panne de batterie ne bloquerai pas le demarrage ???

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par David13700 le Lun 21 Juin 2010, 21:24

Ta voiture est reste 1 an sur un parking, a mon avis tu devrais remplacer le gasoil qui a ton réservoir.
Je ne dit pas que c'est cela, mais personnellement, je commencerai par cela.

a+

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par gotobe le Mar 22 Juin 2010, 16:16

salut david c'est bon j'ai trouver s etait bien le relais dans la boite a gant
et la prise de la prepompe etait corrodé
heureux que ma titine refonctionne
merci pour votre aide et bonne continuation

gotobe
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : belgique
Emploi : commercant
Niveau technique automobile : moyen
Date d'inscription : 16/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par ced-46 le Dim 27 Juin 2010, 03:36

Salut,

Merci pour l'info

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d M57 an 2001 ] problème démarrage (résolu)

Message par bad02 le Mar 03 Jan 2012, 16:39

Bonjour

quel relais derriere la boite à gant
il parait qu'il en a 4 sur le site darkgyver

moi aussi ma pompe sous le siege conducteur n'est plus alimenté

merci

bad02
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 35
Localisation : lille
Emploi : technicien de laboratoire
Niveau technique automobile : Assez bon
Date d'inscription : 03/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum