Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ FORD escort 1.6 16v an 1994 ] bruit avant gauche

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ FORD escort 1.6 16v an 1994 ] bruit avant gauche

Message par arnaud08500 le Lun 21 Juin 2010, 13:49

bonjour a tous

donc voila je possède une ford escort de 1994 1l6 16v donc voila mon souci

depuis 1 semaine je cherche d ou viens un bruit du cote roue gauche je pense a un roulement mais pas sur

sachant que j ai le triangle hs (changer il ya 1 ans)
-roue bouge de bas en haut

est ce que cela viendrait du triangle ou roulement et triangle

voila j espere avoir assez ete clair pas cool a 2 semaines des vacanses

merci de vos reponse

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD escort 1.6 16v an 1994 ] bruit avant gauche

Message par arnaud08500 le Ven 25 Juin 2010, 11:14

re bonjour

voila je vien de changer le roulement et j ai toujour le bruit mais c est juste en ligne droite ou quand je tourne dans des rond point appuyer

triangle hs pour rappel (biellete cote cote complement disloquer)
jeu dan le cardan de 1 ou 2 milimetre

donc je pense a au triangle qui ne supporte plus rien et que le roulement et le cardan supporte tous????????????

pneu lice sur la moitier???????

a ++++++

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD escort 1.6 16v an 1994 ] bruit avant gauche

Message par ced-46 le Sam 26 Juin 2010, 22:53

Salut,

Le bruit s'accentue avec la vitesse ?

Déjà il faut commencer par changer ce triangle (si tu es sur que le jeu vient de lui) et faire un réglage du parrallélisme.

Pour être sûr du triangle, il faut lever la roue et vérifier à l'aide d'une barre metalique (démonte-pneu par exemple) en faisant levier d'où vient le jeu exactement.

PS : ne roule pas avec du jeu dans une roue ...




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum