Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Rappel Constructeur ] Renault Scenic II
Aujourd'hui à 20:28 par titiz

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Aujourd'hui à 20:05 par DiaboloEtSatanas

» Nouveau membre
Aujourd'hui à 19:17 par agkefi

» [ Renault Megane 1.9 dci 120 an 2003 ] casse courroie accessoires 7000km après
Aujourd'hui à 18:50 par terry06

» [ Renault Clio II phase 2 1.5dci 80 cv an 2002] Problème moteur claque
Aujourd'hui à 18:47 par william51

» [ BMW E46 316i M43tu an 2000 ] Claquement admission gargouillis dans puit de jauge
Aujourd'hui à 18:32 par Halley77

» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Aujourd'hui à 17:54 par Le Vosgien

» [ BMW E92 330d M57 an 2007 ] probleme direction assistée
Aujourd'hui à 12:17 par BMW PASSION

» Bonjour à tous
Aujourd'hui à 11:56 par renardeau

» Bonjour à tous !
Aujourd'hui à 11:07 par albatros

» [Recherche] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 05:00 par Salva33

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] moteur préparé???
Hier à 21:45 par mp76@hotmail.fr

» Bonjour
Hier à 21:19 par william51

» sonde température moteur skoda fabia 2002 sdi 1.9
Hier à 21:19 par samuel.kiberland

» [ renault mégane 1.5 dci ] Ne démarre plus
Hier à 20:29 par Poulpy 68

» [ Renault clio 2 1.9D an 1999 ] probléme moteur
Hier à 19:02 par n@th@n

» [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer
Hier à 18:20 par Laure B

» Demarrage : aucun voyant, aucun bruit
Hier à 15:39 par classique

» [BMW e30 325i cabriolet 1989]ne démarre plus. Plus d'électronique au tableau de bord.
Hier à 11:46 par alex.schorgere

» [ BMW E30 320i M20B20 ] ne démarre pas suite joint de culasse
Hier à 09:06 par BMW PASSION

» [ VW GOLF 3 1.9 td an 1995 ] Problème démarrage. Voyants clignotent - Cliquetis relais 104
Hier à 07:31 par berticoyote

» [ Actualité : Nouveauté ] Mercedes Classe C Coupé 2016
Jeu 30 Juil 2015, 23:12 par ced-46

» [ Actualité : Nouveauté ] JAGUAR F-PACE 2016
Jeu 30 Juil 2015, 23:09 par ced-46

» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
Jeu 30 Juil 2015, 22:45 par mouton08

» [ BMW e38 730Da an 2000 ] Souci BA
Jeu 30 Juil 2015, 22:26 par karnager01

» [ Peugeot 406 2.0L Hdi 110 an 2001 ] Problème de turbo
Jeu 30 Juil 2015, 20:38 par aroontazief

» [ Citroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Jeu 30 Juil 2015, 17:49 par fab2vax

» [ Citroen C15 E an 1989 ] Vidange moteur et changement filtre à huile
Jeu 30 Juil 2015, 16:01 par DiaboloEtSatanas

» [ CITROEN C15 ] Revue technique
Jeu 30 Juil 2015, 12:58 par renardeau

» [ Peugeot 206 1.4i an 1999 ] pas de puissance
Jeu 30 Juil 2015, 11:16 par tipitch59

[ Volkswagen Golf 4 1.6 ess an 1999 ] problème clignotant

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Volkswagen Golf 4 1.6 ess an 1999 ] problème clignotant

Message par tini le Jeu 08 Juil 2010, 18:21

Salut, moi je te dirais de changer le bouton de warning, c'est lui qui fait effet de centrale clignotante.

Pour ce qui est de la masse elle est juste derrière la moquette a gauche il faut dé-garnir un peu pour la trouver.

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 945
Age: 27
Localisation: Embrun
Emploi: Mécanicien
Niveau technique automobile: 5
Date d'inscription: 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum