Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[306 1.8 cab de 96] probleme anti demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.8 cab de 96] probleme anti demarrage

Message par jeremy57000 le Dim 22 Oct 2006, 01:04

bonsoir.

jai un petit probleme d'origine electrique je pense!tout d'abord je possede une 306 1.8 cab de 96.Jai la clef de contact avec le bouton centralisation + acoté sur mon porte clef un petit boitier noir plat qui jou sur le contact sans ca je ne peux demarrer.hors depuis ce soir le voyant derriere le volant se met au vert et des que je tourne la clef s'eteint et mepeche de demarrer de plus jai remarquer que ma centralisation penait je ne sai pas trop quoi penser avez vous des idees?

probleme de batterie ecarter car tout mes voyant s'allument, phares. je pense a ce systeme anti demaragge.

jeremy57000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : metz
Emploi : militaire
Date d'inscription : 22/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par ced-46 le Dim 22 Oct 2006, 08:08

Bonjour, merci de lire ceci : A Lire avant de poster

Celà vient surement d'un problème d'anti-démarrage et en plus ce n'est pas un origine.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par DarkGyver le Dim 22 Oct 2006, 08:14

Re;

Tu dis que le problème de batterie est écarté, mais à lire ton texe, ce serait justement un problème de batterie!

Le fait que les voyants s'allument ne veut pas dire que la batterie est bonne!!!

Je pense que tu devrais schunter avec une autre batterie pour voir si le problème est le même.
Ou
Allumer les lumières et voir avec un multimêtre la tension que tu as aux bornes de ta batterie!

Tu dois avoir 12V au moins!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par jéjé104 le Dim 22 Oct 2006, 11:53

Bonjour

Une batterie en cour-circuit pourrait faire ces mêmes symptômes.

En fait je te conseille d'essayer une autre batterie car si tu mets une batterie en parallèle tu risques d'avoir toujours le problème dû au court-circuit.

Jérôme

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par jeremy57000 le Dim 22 Oct 2006, 13:48

bonjour.

merci d'avoir repondu,pour en revenir a mon probleme ma batterie a 2 semaine et hier ma voiture a fonctionner correctemment,je suis presque sur que cé mon anti-demarage et de plus sur les autre forum que jai parcouru cé un anti demarage d'origine.

jeremy57000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : metz
Emploi : militaire
Date d'inscription : 22/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par jéjé104 le Dim 22 Oct 2006, 14:10

Alors dans ce cas il ne reste plus qu'à aller chez Peugeot pour remplacer ça avant qu'il t'empêche totalement de démarrer, sinon il faudra payer le dépannage.

Les cosses de la batterie sont propres ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.8 cab de 96] probleme anti demarrage

Message par jeremy57000 le Dim 22 Oct 2006, 14:57

bon je viens d'aller chercher la voiture et elle a demarré!!Mais par securité je vais me rendre chez pigeot demain pour voir s'il peuvent me gicler cette m... d'anti-demarrage.merci je vous tiendrais au courant

a+

jeremy57000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : metz
Emploi : militaire
Date d'inscription : 22/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum