Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» opel movano 2l2 dti 90cv .perte de puissance, fumee noire ,pas de voyant au tableau de bord
Aujourd'hui à 06:56 par acidburn10

» bonjour a tous
Aujourd'hui à 06:53 par acidburn10

» [Bmw E.60 530d /année 12/2003 ]probléme télécommande !
Aujourd'hui à 00:16 par BMW PASSION

» (Citroen ZX 1,8 d. an 1997) Problème tour minute
Hier à 23:43 par mustang zx

»  [ BMW e36 325 tds an 1994 ] Voyant injection allumé et perte de puissance (codes défauts diag)
Hier à 23:07 par BMW PASSION

» Mercedes classe s 320 essence w220 1999 probleme chauffage
Hier à 22:55 par sacha

» [ bmw E39 530d M57 an 2001 ] ne démarre plus suite arret très prolongé + panne éventuelle
Hier à 21:42 par fastrudy

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 19:38 par BMW PASSION

» [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie
Hier à 18:45 par BMW PASSION

» PROBLEME NEYMAN 406 ESSENCE
Hier à 17:50 par LOLO2222

» pédale de frein dur
Hier à 17:01 par jerome.lernould

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Hier à 15:28 par Laure B

» [BMW E46 330CD année 2003] Problème verrouillage centralisé
Hier à 13:08 par Migdoohan

» [BMW 320D E90 2007] broute entre 1500/2000 tr min
Hier à 10:54 par BMW PASSION

» [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage
Hier à 09:43 par Laure B

» (BMW E39 525 TDS an 1999) mise en sécurité à chaud
Hier à 00:48 par faureyann

» [ BMW E36 316i.auto/ compact an 1994 ] probleme allumage et pompe a essence
Mar 25 Nov 2014, 23:03 par BMW PASSION

»  [ Renault mégane 1.6 16v an 1999 ] pas de clim
Mar 25 Nov 2014, 22:33 par eric paris

» [ Bmw E39 535i M62 an 1999 ] problème bruit moteur
Mar 25 Nov 2014, 22:07 par BMW PASSION

» [Fiat punto 1.9D an 2000] alors la je seche !!
Mar 25 Nov 2014, 17:48 par rottweiller62

» [ SEAT IBIZA 1,4MPI 8V AUD an 2001 ] Segmentation défaillante
Mar 25 Nov 2014, 17:19 par BMW PASSION

» Evasion 2.0 HDI 110cv 16v Bruit frottement/crissement au démarrage
Mar 25 Nov 2014, 15:57 par sb457

» Problème antidémarrage Master II DCI 80 année 2002
Mar 25 Nov 2014, 15:57 par buch33

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Mar 25 Nov 2014, 14:12 par BMW PASSION

» Présentation de Malko30
Mar 25 Nov 2014, 14:09 par Malko30

» [ Renault Clio 1.5dci 65cv an 2003 ] fuite a l'échangeur eau/huile
Mar 25 Nov 2014, 14:06 par Edelveiis

» [Fiat Panda 2007] Problème boite automatique Dualogic Fiat Panda
Mar 25 Nov 2014, 12:10 par albatros

» [ Peugeot 306 1.4 profil an 1996 ] Demarre nickel puis cale
Mar 25 Nov 2014, 12:01 par albatros

» Présentation citroen zx
Lun 24 Nov 2014, 23:59 par Slan

» Recherche une coque GT 482 ou GT 82N alarme Gétronic
Lun 24 Nov 2014, 21:02 par drifter34

[ MERCEDES C 220 CDI BVA an 1999 W202 ] vidange BV et pont

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ MERCEDES C 220 CDI BVA an 1999 W202 ] vidange BV et pont

Message par luc1023 le Dim 04 Juil 2010, 15:14

Bonjour à tous!
Quelqu'un pourrait-il m'aider dans la marche à suivre pour vidanger BVA et pont?
(périodicité, fluides préconisés, capacités, méthode d'intervention)
D'avance merci je suis complètement bloqué et le réseau Mercedes n'est pas très coopératif pour ce genre d'infos confused

luc1023
Nouveau
Nouveau

Masculin Nombre de messages: 45
Age: 37
Localisation: Montagnac
Emploi: En reconversion
Niveau technique automobile: Technicien confirmé
Date d'inscription: 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum