Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Sam 10 Juil 2010, 17:54

bonjour,
j'ai fais l'aquisition il y à une semaine d'une clio rt baccara de 1992!
étant actuellement financièrement dans la M... j'ai cherché une voiture vraiment pas chère donc avec des defauts....
enfin :
la apparament il n'y avait que : un interrupteur relié à un relais qu'il falais actionner, demarer, puis éteindre.
cette interrupteur étais installé de manière vraiment pas esthetiques.
puis il y avais une fuite au niveaux du ldr.

Au lieux de simplement installer un interupteur plus jolie (type poussoir) et de m'occuper de la fuite je suis aller fourer mon nez dans la boite à relais.

dans un premier temps : j'ai simplement essayer de "ponter" pour ne plus avoir à utiliser d'interrupteur puis je recherchais également à brancher la DA (qui était neuve mais vide de liquide donc débranché).
JE ne sais pas comment l'expliquer il y a eu un fil noir qui à fondu j'ai changé un relais.

resultat : rien du tout au demarage!!!!

je fais des recherche et je suis le fils qui va au demareur donc en gros :
il y à un apparament un fil beige qui est débranché (peut etre l'était il avant), le fil était aparament sur la borne negative.
je met un coup de clef : seul le demareur tourne avec un bruit de perceuse mais le moteur ne demare pas!!

MES INTERVENTIONS :
j'ai denuder toutesles gaines pour suivres les fils
j'ai intervertis les relais
j'ai testé les organes vias les relais (pontage) (pompe essence ok, ventillo ok,)

donc en gros 3 relais de ventilo, un de pompe à essence, un apparament d'injection.

MES OBSERVATIONS :
pas d'allumage, rien en fait a part le demareur... et encore il fonctionne quand j'actionne la clef sans que le relais soit branché.
en fait j'ai l'impression que le calculateur est mort.
Même quand je met le contact, tout ce qui est electrique (vitre, radio, feux) fonctionne mais rien au niveaux du moteur (pas de pompe à essence...)

j'ai verifier les fusibles, je me suis aider des rta, haines ...
franchement je ne sais plus quois faire surtout que j'ai vraiment besoin de ma voiture...
si vous avez des pistes...

pour info : ça ma permit de trouver la fuite de ldr donc j'attends la durite pour remplir le bocal et j'ai commandé un calculateur (70 euros d'occaz)
je suis sure que ce n'est pas grand chose mais bon je ne connais pas les differentes sortes de relais....
enfin merci!!!

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Sam 10 Juil 2010, 22:02

après reflexion :
j'ai pris une grande feuille de papier (ancien poster)
j'ai representé tt les relais (enfin les support avec les numeros)
je vais numeroté tout les support de relais.
je vais les reporté sur papier et indiquer leur fonction quand ça sera possible.
puis je vais étudier toutes les interactions, je vais tester tout les relais avec une lampe temoin....

en gros je disposerais d'un shema montrant les interactions entre les relais.
(vive le multiplexage)

normalement avec tout ça.... je devrait avoir le bon relais sur la bonne borne.

en revanche je me demande :
si le relais de demareur ne servirais pas non pas a lancer le demareur mais a lancer les fonction secondaire (allumage, pompe à essence)?
si c'est le cas ça irais dans le sens d'un probleme de connexion ou un calculateur grillé????

lol il pleut, je ne peut pas allez remplir mon shema! et en plus je doit attendre mon calculateur!
c'est long quand on veux reparer ça bagnole!

remarquez avec tt le faisceaux à nue j'ai du boulo de scotchage...

une autre question:::
sur les shemas renault je vois qu'il y a plein de fil qui sort du calculateur or la directement comme ça je ne vois rien.... donc la prise doit Etre soi la blanche soi la marron?????

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Dim 11 Juil 2010, 19:04

lol je resouds tout seul!!!
enfin :
j'ai trouver le calculateur j'ai bien fait d'en recomander un car il à grillé.
après avoir fair une cartographie complete , verifier les couleurs avec les shemas haynes et rta j'ai compris ma connerie!
je pensais que les petit fils declanchais l'allumage du demareur or c'est le contraire c'est le demareur qui envoi un signal au calculo qui peut balancer l'allumage.....
j'ai tenter de souder (enfin de reparer) le calculo (sans succes apparament) enfin les jauges refonctionne et le demarreur se lance sauf que ça fait tjr le bruit de perceuse.
si je me met en première et que je demare ça ne bouge pas!
il faut tout de même savoir que le faisceau est à nu et que tout ce qui est boite à air est debranché.......CELA POURRAIS EXPLIQUER LE DEMARRO PERCEUSE? (enfin le bruit sans aucune action)

si vous avez des infos merci!


faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Lun 12 Juil 2010, 21:44

lol je dialogue avec moi même!
enfin je fais mon rapport quotidiens!
après de nombreuse soudures et des test "in vitro" (avec des relais et la materialisation des organe à actionner par des ampoules) 'jai pu reparer je pense le calculo du moin en ce qui concerne la pompe à essence et le verrouyage d'injection.
en revanche je ne peux être sur que l'ensemble des fonctions imputable au calculateur ai survecu au "grillage" donc c'est mistère en attendant le nouveaux!
par contre la j'ai vraiment vraiment besoin d'un connaisseur pour eviter de deposer le demareur pour rien!
pourquois quand le demareur "tourne" et que je suis en première la voiture n'avance pas?
possible que ce soit les fonctions du calculo (calcul de l'avance, etc impultion de demarage etc etc etc) ou alors par je ne sais quelle hazard le demareur "ou une partie serais hs?
le demareur à t-il besoin d'un relais pour fonctionner?
merci merci mais après tout le travaille de mise à nu du faisceau, de lecture, de traduction et d'exploitation des differents shemas electro j'ai vraiment besoin de vous!!!

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mar 13 Juil 2010, 00:18

je continue toujours tout seul!
donc apparament si je veux voir si tout fonctionne il faut ke je remonte tout le boitier à air car il y à des capteur blablabla et que donc si un capteur est en defaut ça ne fonctionne pas!
donc apparament si cela à fonctionné in vitro... (sur les 2 commandes non dependantes de l'ensembles des capteurs) ça peut fonctionner en réél!
me reste à branché la boite à air les tuyaux de depressions.....
2 hypotheses : 1 ça marche whahooooo
2 ça ne marche pas donc.....
2 hypotheses :
1 je n'ai pas "reparé" le calculo"
2 j'ai fait des dégats lors de mes investigations

donc procedure attendre le nouveaux calculo

2 hypotheses : ça marche...... whahooooo
ça ne marche pas..... et la je suis dans la merde.....
enfin tout depends de ce qui ne fonctionne pas.... si ça ne change rien.....la je suis vraiment dans la merde. sinon faudra tester l'allumage, les tensions au bornes...... voir prevoir la valise xr25.....
c'est long quand on est seul, avec une voiture en panne par sa propre faute....... et que l'on est même pas sur de pouvoir la reparer surtout si le nouveaux calculo est un chouilla different (normalement non mais bon...)

fin provisoire du journal d'un mecanicien depressif bourré de remort...

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Jeu 15 Juil 2010, 10:51

attente du nouveaux calculo!
enfin a demi content car j'ai réparé une partie du calculo enfin il doit y avoir un micropross de grillié car toutes les fonctions ne fonctionnes pas.
seul la pompe à essence et le deverouillage d'injection fonctionne.
pas de tension d'entrée et de sortie au niveaux des sondes et surtout de l'allumage...

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par bleualpine le Dim 18 Juil 2010, 22:43

@faboleon a écrit:
par contre la j'ai vraiment vraiment besoin d'un connaisseur pour eviter de deposer le demareur pour rien!
pourquois quand le demareur "tourne" et que je suis en première la voiture n'avance pas?

Ca s'apparente à un problème de lanceur de démarreur HS ou éventuellement solénoïde HS.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mar 20 Juil 2010, 08:35

ok merci!
de toutes façon c'est bien ce que je pensais car la le nouveaux calculo viends d'arriver mais ça ne demarre toujours pas.....
c'est repartie pour un demontage...

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Mar 20 Juil 2010, 13:25

Salut fab.
Whouaaa, sans vouloir juger négativement, tu as fait beaucoup de recherche " n'importe comment ".
Je répète, je ne veux pas critiquer. Mais dans la mécanique et électricité il faut suivre une métodologie, sinon tu vas n'importe où et tu ne peux que te perdre.
Si tu veux bien, on va reprendre tout depuis zéro.
Mais il y a 1 chose où tu as raison, le démarreur est foutu. ( bruit de perceuse = il tourne mais ne décolle pas ).
Afin d'en être 100% sur, fait quand même 2 petits test.
- Tu prends un câble de pontage que tu fixes d'un côté sur la culasse, et de l'autre côté sur le châssis ( par exemple en extrémité de la borne négative de la batterie sur le châssis ).
Et tu essaye de démarrer. As-tu toujours le bruit de perceuse?

Si oui:

- Sur le démarreur tu as 2 bornes.
La grosse appelée borne 30 ( alimentation direct de la batterie ).
La petite appelée borne 50 ( alimentation venant du neiman en position démarrage ).
Avec un tournevis ou un gros câble, tu fixes sur le 30 ( attention de ne pas toucher de masse, le courant est présent ).
Et tu touches le 50.
As-tu toujours le bruit de perceuse?

Si oui: démonte le démarreur. Il est foutu.

Si il tourne correctement, dis le mois.
A+

PS: un boitier électronique grillé est toujours possible, mais tellement rare que je te conseil pour le moment d'oublier complétement cette probabilité.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par bleualpine le Lun 26 Juil 2010, 16:21

Complètement d'accord, c'est parti tout azimuth ! Il manque juste une logique constructive pour s'y retrouver un peu mieux et gagner du temps.

Qu'en est il maintenant avec le nouveau calculo?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mer 28 Juil 2010, 17:52

nan vous avez raison!
j'ai entendu des sabots... j'ai pensé à des zebres et non à des chevaux!!!
enfin lol j'ai ce qu'i ma induit en erreur c'est que l'ors du démontage du calculo il y avait un circuit de fondu (après recherche il s'agit du circuit de verouillage d'injection) d'ou le besoin d'utiliser un interupteur supplementaire pour demarer.
en plus du fait du manque de visibilité j'aivais branché le fil venant du relais et donc du contact (la petite cosse) sur la masse et la il y avait un bruit de perceuse, la j'ai rebranché correctement et il n'y a plus de bruit du tout.
j'ai fait le test des phares.....
j'ai reverifier tout le faisceaux et le jus arrive au demareur..... (j'ai encore quelques petits test à effectuer.
En revanche si le demarreur est hs alors qu'il fonctionnais avant que je ne touche au relais c'est que je l'ai cramé....
est t-il possible :
de cramer le demarreur en "trifouillant au relais"?
le mauvais branchement qui à causer le bruit de perceuse peut t'il en etre la cause???

pour info j'ai demonter le demarreur j'ai effectuer les branchement avec un chargeur de batterie et bien ça tournait.. lentement mais ça tournait...
j'attends votre avis avant de commander un demarreur...
merci

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mer 28 Juil 2010, 18:10

la pour effectuer un test: j'ai branché un fil sur la cosse du fil provenant du neiman (en le doublant en fait) sur la borne prevenant de la batterie et ben rien du tout et si je branche ce fil direct sur la batterie et bien le fusible represantant le moteur fond....
donc soir il y a une rupture du gros fil prevenant de la batterie soit le demmareur est hs.
par contre en étudiant le shema j'ai vu ke du retour de fil les relais d'injections était branché sur le "gros plus" sachant que ces relais fonctionne je pense que c'est bien le demarreur!!!
me reste juste à attendre votre confirmation sur les fait que mes manip aurrais pu detruire le demarreur!

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Mer 28 Juil 2010, 18:44

Salut.

scratch excuse moi, j'ai de la peine à te suivre

C'est quoi le problème?
- Ton démarreur ne tourne pas? ( monter sur la voiture )
- Tu n'as plus d'injection?

Explique voir simplement se qui ne fonctionne pas, mais pas ce que tu as fais.

Je ne pense pas qu'en bidouillant ton relais tu ais pu bousiller ton démarreur.
Si il tournait lentement quand tu l'a tester, c'est parce que tu as utilisé un chargeur. Il fallait utiliser la batterie.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mer 28 Juil 2010, 20:02

non le demarreur monté sur la voiture ne tourne pas!
(en revanche il n'y a pas que le relais que j'ai bidouillé) j'ai branché par erreur le plus du neiman sur la masse du demareur et la il y avait bruit de perceuse)

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mer 28 Juil 2010, 20:06

en ce qui concerne l'injection et le reste tout à l'air de fonctionner.
ou alors existe -il un relais type pour le demareur?
lol ça redeviends tout flou....

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Mer 28 Juil 2010, 20:37

Sur ton démarreur ( monté sur la voiture ) contrôle que la petite borne ( borne 50 ) soit alimentée quand tu tournes la clé en démarrage.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Mer 28 Juil 2010, 20:44

Et sur mes infos, il y a 1 relais blocage du démarreur situé à l'avant gauche dans le compartiment moteur ( c'est selon les modèles, alors pas sur ). Je n'ai pas de photo.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Dim 01 Aoû 2010, 18:12

donc quand je tourne la clef en fonction demarage il y àa bien du courant qui arrive au demareur (petite cosse)
j'ai egalement verifier l'allimentation positive sur le gros cable, et la mise à la masse.
demain je demonte
je test le demareur sur la batterie, normalement il ne devrais pas tourné sinon la le probleme deviends insoluble.
si effectivement il ne tourne pas je vais en chercher un autre, mais avant je prendrais peut etre le temps de le demonter pour voir!

par contre si si tourne sur la batterie (car il avait tourné très lentement sur chargeur)....
enfin j'ai cru comprendre que dans un demareur il y avait un petit moteur qui demare le gros???
donc peut etre que le petit fonctionne quand le gros est hs. enfin si vous pouvez m'ecclarer.

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Lun 02 Aoû 2010, 05:18

Salut.
- Si tu as 12V sur la borne 30
- Si tu as 12V sur la borne 50 en phase démarrage.
- Si la masse moteur-châssis est bonne
- Si la tresse de masse sur le démarreur qui relie le relais ( petit cylindre ) au corps du démarreur est bonne.
- Si ton moteur n'est pas bloqué.
Alors c'est ton démarreur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par faboleon le Mer 01 Sep 2010, 21:58

bonsoir!
désolé de n'avoir pu donner des nouvelles j'ai eu une grosse panne internet et j'ai decidé de changer de fai.
Heureusement entre temps j'ai résolu le probleme!
le demarreur était effectivement hs, après changement la voiture tournais mais pas correctement!
après de longue investigations... j'ai decouvert qu'une masse franche d'un relais avais fondue.
j'ai donc rectifier la connectique et tout fonctionne à merveille!
merci pour tout et à très bientot!

faboleon
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 32
Localisation : arras
Emploi : commercial
Niveau technique automobile : meca bon electric moyen moin
Date d'inscription : 10/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault clio 1 rt baccara 1.8 ess an 1992 ] problemes electriques RELAIS

Message par noriavag le Mer 01 Sep 2010, 23:14

Merci pour l'info.

Bien bossé

Bonne route

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum