Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ bmw e36 325i ] démare mal a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e36 325i ] démare mal a chaud

Message par Invité le Mer 21 Juil 2010, 19:02

bonjour,voila j'ai une berline 325I donc sans vanos 160000KM.
elle démare trés bien a froid mais une fois chaude lorsque je m'arrete 15 a vingt minutes il faut que je mis reprenne a 3 ou 4 fois pour demarer.
j'ai fait plein de vérification et netoyage:
-actuateur plus durite
-debimetre
-papillon
-admition plus injection
-bougie
-bobine
tout est nikel
suite a tout sa j'ai trouver sur le forum une personne qui avait le meme probleme et c'etait un capteur de temperature niveau moteur
je les changer mes toujours rien de mieux la n:15

Le capteur de température est visible ici!
Pièce 13 ou 15

http://www.realoem.com/bmw/showparts.do?model=BF21&mospid=47427&btnr=11_1282&hg=11&fg=15

Voila une ptite aide et la bien venu
merci d'avance.

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Mer 21 Juil 2010, 20:16

et il possible que cela vienne du regulateur de pression sur la rampe d'injection ou ma pompe a essence !

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par sacha le Mer 21 Juil 2010, 21:39

Salut
ta essayer avec plein de essence si le moteur démarre mieux??
oui ca peu venir de la pompe a essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par noriavag le Mer 21 Juil 2010, 23:44

Salut.
Essaye quand elle démarre mal de mettre les gaz à fond. Si elle démarre mieux, je pense à un injecteur qui coule.
Ce qui veux dire que quand tu arrêtes ton moteur, tous les injecteurs se ferme.
Si 1 coule, le cylindre va emmagasiner de l'essence et au démarrage tu auras 1 cylindre noyé.
Normalement elle va mal tourner au ralenti 5 à 10 secondes puis nickel.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Jeu 22 Juil 2010, 05:40

slt merci pour vos reponse ,
avec le plein j'ai essayé sa le fesai toujour,
-un injecteur qui coule?faut le trouve celui qui a le nez qui coule
j'avais demonter la rampe et tout avait l'air d'etre bien ils etait trés propre ,

une précition de plus, quand moteur chaud j'arrive a la 3eme t'entative de démarge elle demare et puis cale comme si il manquer de l'essence ,puis quand elle demare a la 3 ou 4 eme fois elle demare nikel comme a froid
elle tourne trés bien au ralenti noriavag des quel demare
""le filtre a essence a etait changer ""


Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par noriavag le Jeu 22 Juil 2010, 10:44

XIBIT30 a écrit:slt merci pour vos reponse ,
avec le plein j'ai essayé sa le fesai toujour,
-un injecteur qui coule?faut le trouve celui qui a le nez qui coule
j'avais demonter la rampe et tout avait l'air d'etre bien ils etait trés propre ,

une précition de plus, quand moteur chaud j'arrive a la 3eme t'entative de démarge elle demare et puis cale comme si il manquer de l'essence ,puis quand elle demare a la 3 ou 4 eme fois elle demare nikel comme a froid
elle tourne trés bien au ralenti noriavag des quel demare
""le filtre a essence a etait changer ""


Tu re démontes. Tu fais fonctionner tes injecteurs. Tu coupes le contact. Et tu regardes si tous les injecteurs sont étanches. Il ne doivent pas gouter.

Les symptomes peuvent correspondre.

A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Jeu 22 Juil 2010, 11:40

ok je fait sa se week-end
je vous tiens au courant donc se week-end
jespere meme que se soit sa comme sa c'est regler lol
merci noriavag de tes précition


Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Lun 26 Juil 2010, 10:33

Donc je n'est pu le faire se week-end (la famille d'abord) cepandant j'ai acheter par corespondence une admission avec sa rampe complete,comme sa des que je le fait le test des injecteur si ya probleme comme tu pense noriavag j'ai les pieces sous la main !
et je doit allez chercher une coupé e36 debut de mois qui arrive et je testerais la pompe a essence sur la miennes car j'ai remarquer quelle ne fait pas le bruit (défois oui défois non )quand je met le contact !
donc sa peut etres une autre piste ,non?

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par noriavag le Lun 26 Juil 2010, 13:49

XIBIT30 a écrit: je testerais la pompe a essence sur la miennes car j'ai remarquer quelle ne fait pas le bruit (défois oui défois non )quand je met le contact !
donc sa peut etres une autre piste ,non?

Non. C'est normal, selon la pression dans ta rampe.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Lun 26 Juil 2010, 13:52

ok merci noriavag pour ton aide présicieux donc je sens que j'ai pas acheter les pieces pour rien !!!!
vivement que je recoit tout sa et de faire le teste
merci

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par noriavag le Lun 26 Juil 2010, 19:00

XIBIT30 a écrit:ok merci noriavag pour ton aide présicieux donc je sens que j'ai pas acheter les pieces pour rien !!!!
vivement que je recoit tout sa et de faire le teste
merci

Heuuuu, je ne suis pas sur que tu m'aies bien compris.

Selon moi, c'est normal de ne pas entendre ta pompe fonctionner à chaque fois que tu mes le contact.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Lun 26 Juil 2010, 21:15

Si je tes bien compris pour la pompe !
je parler pour les injecteurs ,je les est acheté et meme si c'est pas sa j'aurais en stok
la pompe c'est que je vais acheter une autres bmw est au pire j'aurais tester la pompe de la voiture que j'aurais acheter sur ma bmw pour tester.

Mes avant je teste les injecteur je fais confiance au ancien !!!
et merci surtout pour les conseille , moi j'adore la mecanique et j'aprend vite et la je pense que ta toucher dans le mille j'avais penser a se que tu me diser mais une confirmation d'un ingénieur lol c'est mieux pour y mettre les mains et pas faire le mecano du dimanche !mdr

je tiens au courant des avancement du probleme
donc a biento

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par Invité le Jeu 12 Aoû 2010, 10:45

probleme resolu !!!
donc se n'etait pas les injecteurs mais au moins ils auront etait bien verifier!!!
c'etait le relais de la pompe a essence !a savoir pour quoi ,elle demarer bien a froid et pas a chaud ,cependand elle fesait pas bizzzz tout le temp et maintenant oui !! donc resolu
merci de votres aide a tous quand meme
a biento

Invité
Invité


Revenir en haut Aller en bas

Re: [ bmw e36 325i ] démare mal a chaud

Message par noriavag le Jeu 12 Aoû 2010, 11:46

Bien joué

Merci pour l'info.

Bonne route

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum