Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par Maxiroy le Dim 25 Juil 2010, 14:07

Bonjour,
En préambule, la batterie, la boite à fusibles, les fusibles, les cables reliant alternateur/boite à fusibles/batterie sont neufs.
La tension à la batterie moteur en marche est de 13.8V (l'alternateur fait bien son boulot).
Après un temps d'arrêt (5 à 6 heures) lorsque je redémarre, les phénomènes suivants se présentent : voyant batterie allumé, bip d'avertissement, affichage du message "Altern. atelier" environ toutes les secondes (là je craque, Bip toute les secondes j'en peux plus ! ) pendant 5 à 6 km. Puis tout rentre dans l'ordre.
Après avoir changé les cables et tout ce qui va avec je suis à court d'idée scratch .

Merci par avance de vos réponses.

Maxiroy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 49
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par noriavag le Lun 26 Juil 2010, 10:08

Salut.
Obtiens-tu 13,8V lorsqu'elle fait le bip?
Si oui, essaye de mettre un maximum de consommateurs ( phares-grands phares- vitre chauffante- etc ) tiens les gaz à 2000t/min et regarde si ta tension chute.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par Maxiroy le Ven 30 Juil 2010, 11:39

Merci pour ta réponse Noriavag,
j'ai fait ce que tu m'a dit et non la tension ne chute pas.
Par contre, un autre phénomène a fait son apparition, la jauge de température descend parfois brusquement à 0 (et y reste!)
A+

Maxiroy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 49
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par noriavag le Ven 30 Juil 2010, 16:26

Salut.
Je pencherai pour un problème de mauvaise masse.
As-tu changé toutes ces pièces ( ton 1er message ) parce que tu avais ce problème, ou bien c'est depuis le remplacement de ces pièces que tu as constaté ce défaut?

Contrôle les masses au niveau du boitier fusible ( il y a surement un groupe de petite cosses fixées ensemble sur la caisse ), et également prêt de la batterie.
Même chose prêt du boitier électronique.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par Maxiroy le Dim 08 Aoû 2010, 17:18

Bonjour,
J'ai bien trouvé plusieurs cosses vissées à la carrosserie.
Je les ai nettoyées (brossées à la brosse métallique, ça brille ).
Malheureusement... toujours pareil.
A+

Maxiroy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 49
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

Message par noriavag le Lun 09 Aoû 2010, 07:04

Ton problème viens surement d'un manque d'alimentation ou de masse à la sortie du boitier électronique.
Sans le schéma électrique ça va pas être facile.
Enlève la ou les prises du boitier et gicle du nettoyant contact. Contrôle qu'il n'y ai pas d'oxydation sur les petites pins.
Faire ça sans le contact. ( enlève la clé ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum