Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PROBLEME NEYMAN 406 ESSENCE
Aujourd'hui à 00:45 par LOLO2222

» [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie
Hier à 23:51 par Yassouf

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Hier à 22:33 par BMW PASSION

» fuite huile moteur plus sifflement sur scenic
Hier à 21:29 par mohandmil

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 21:05 par BMW PASSION

» Peugeot 206 ess. an 2000]
Hier à 19:04 par tototiti

» Présentation citroen zx
Hier à 15:59 par mustang zx

» PROBLEME NEYMAN 406 ESSENCE
Hier à 14:01 par LOLO2222

» [ bmw e39 525 tds an 1996 ] probleme trou a l'accélération en passant la deuxième
Hier à 11:57 par BMW PASSION

» [ Peugeot 206 2.0 HDI an 1999 ] Problème accélération
Hier à 08:09 par Slan

» [Ford transit double cabine :année ? ] problème pompe injection Bosch : 0460414086
Ven 21 Nov 2014, 23:06 par BMW PASSION

» probleme megane 2
Ven 21 Nov 2014, 22:08 par jeanfi

» [ Peugeot 306 1.4 profil an 1996 ] Demarre nickel puis cale
Ven 21 Nov 2014, 17:36 par etienne51290

» bonjour
Ven 21 Nov 2014, 14:42 par jeanfi

» Evasion 2.0 HDI 110cv 16v Bruit frottement/crissement au démarrage
Ven 21 Nov 2014, 14:18 par sb457

» vidange ford transit 2,5d de 1995
Ven 21 Nov 2014, 14:14 par albatros

» [ BMW 325 TDS an 1994 ] Problème décharge de la batterie en un peu plus d'une nuit.
Ven 21 Nov 2014, 11:02 par albatros

» [ Renault clio II 1.5 DCI 65 an 2004 ] moteur broute et fumée noire
Jeu 20 Nov 2014, 21:51 par karnager01

» présentation
Jeu 20 Nov 2014, 21:22 par tonymanh99b52

» Vous prendrez bien un peu de glisse?
Jeu 20 Nov 2014, 20:40 par albatros

» panne ventilateur ?????
Jeu 20 Nov 2014, 19:53 par BMW PASSION

» [ BMW E36 316i.auto/ compact an 1994 ] probleme allumage et pompe a essence
Jeu 20 Nov 2014, 18:49 par edriche

» Pièces détachées pour voitures
Jeu 20 Nov 2014, 16:50 par DiaboloEtSatanas

» Bonjour
Jeu 20 Nov 2014, 15:10 par albatros

» présentation
Jeu 20 Nov 2014, 15:06 par albatros

» salut à tous
Jeu 20 Nov 2014, 15:03 par albatros

»  [ BMW e36 325 tds an 1994 ] Voyant injection allumé et perte de puissance (codes défauts diag)
Jeu 20 Nov 2014, 13:44 par BMW PASSION

» [ Actualité : Nouveauté ] l’Opel Adam S
Jeu 20 Nov 2014, 12:45 par Bouboul8

» problème fumée au démarrage mégane 2 DCI 1.5
Jeu 20 Nov 2014, 12:18 par Jack 271

» [ Ford Focus 1.8 TDDI C9DB ] Couple serrage de la poulie pompe d'injection et distribution
Jeu 20 Nov 2014, 01:59 par pascal vinile

[Renault Kangoo Expression 1.6 16V 2001]: panne clignotants et warnings

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Renault Kangoo Expression 1.6 16V 2001]: panne clignotants et warnings

Message par BenHNDN le Dim 01 Aoû 2010, 12:44

Bonjour à tous,

Je vous sollicites car les clignotants de mon Kangoo ne fonctionnent plus.

En effet, quand je les sollicitent, ils s'allument, mais ne clignotent pas.

On m'a parlais d'un relais ou comodo défaillant!?!

Ainsi, j'aimerai savoir où se trouve ces pièces.

Help me please.

BenHNDN
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 40
Localisation: nord
Emploi: btp
Niveau technique automobile: nul
Date d'inscription: 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum