Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 01 Aoû 2010, 13:09

bonjour,
possedant une 325 td de 1997, cela fait trois semaine qu'elle ne roulait plus etant parti en vaccance, je reviens et madame ne veut rien savoir, la batterie completement vide (neuve de - de 6 mois), les pinces ca marche pas et la descente non plus, la je seche, alor avant de commencer a demonté, j'aimerai vos avis pour m'aiguiller, je pensait commencer par la pompe de gavage..
merci de votre aide, bon dimanche

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 01 Aoû 2010, 17:07

bon titine a demaré je suis partit ce weekend dans la famille et j'ai pris ma batterie pour la rechargé et la surprise elle a démaré, mais ca explique pas pourquoi elle 'cest vidée aussi vite
a bientot

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Lun 05 Sep 2011, 16:15

bonjour,
je vais continuer ce post, car j'ai toujours le même soucis qui s'est reproduit pendant que je suis repartis en vacances cet été, ma batterie s'est vidée suite à un arret de 3 semaines, j'ai vu plusieurs post mais rien de concluant, j'ai testé mon alternateur je sors à 13.71, ma batterie à l'arrêt donne 0.15. est ce bon ???
je viens de la mettre en charge car niveau tension j'étais à 12.29,
qui pourrais m'aider ??
merci

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par sacha le Lun 05 Sep 2011, 18:00


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 03 Juin 2012, 17:23

dsl pour ce manque de suivi, bon j'ai tjr le meme souci, elle démarre niquel mais si j'ai le malheur de la laisser 1 semaine au repos, ben ma batterie se vide, j'ai griller deux testeur, pas douer le gars vous me direz, donc j'ai laisser tomber j'ai pris l'habitude de débrancher la batterie quand je part pour un long moment, merci de votre aide, même si c'est pas résolu vous pouvez clôturer le tuto. (quelque chose doit vraiment me pomper la batterie ou une mauvaise masse)

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Sam 09 Fév 2013, 22:15

bjr, comme marqué sur un autre tuto, j'ai nettoyé deux masse que j'ai trouver et qui n'était pas sal ou oxydé mais depuis cette action plus de souci de décharge....

merci a tous et a bientôt
bon weekend

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par ced-46 le Dim 10 Fév 2013, 08:32


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum