Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 08:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 08:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 07:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 07:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 06:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 06:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 02:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 17:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 09:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 07:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 05:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 05:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 05:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 05:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 21:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 20:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 18:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 15:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 12:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 10:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 07:48 par BMW PASSION

[ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 01 Aoû 2010, 11:09

bonjour,
possedant une 325 td de 1997, cela fait trois semaine qu'elle ne roulait plus etant parti en vaccance, je reviens et madame ne veut rien savoir, la batterie completement vide (neuve de - de 6 mois), les pinces ca marche pas et la descente non plus, la je seche, alor avant de commencer a demonté, j'aimerai vos avis pour m'aiguiller, je pensait commencer par la pompe de gavage..
merci de votre aide, bon dimanche

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 01 Aoû 2010, 15:07

bon titine a demaré je suis partit ce weekend dans la famille et j'ai pris ma batterie pour la rechargé et la surprise elle a démaré, mais ca explique pas pourquoi elle 'cest vidée aussi vite
a bientot

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Lun 05 Sep 2011, 14:15

bonjour,
je vais continuer ce post, car j'ai toujours le même soucis qui s'est reproduit pendant que je suis repartis en vacances cet été, ma batterie s'est vidée suite à un arret de 3 semaines, j'ai vu plusieurs post mais rien de concluant, j'ai testé mon alternateur je sors à 13.71, ma batterie à l'arrêt donne 0.15. est ce bon ???
je viens de la mettre en charge car niveau tension j'étais à 12.29,
qui pourrais m'aider ??
merci

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par sacha le Lun 05 Sep 2011, 16:00


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Dim 03 Juin 2012, 15:23

dsl pour ce manque de suivi, bon j'ai tjr le meme souci, elle démarre niquel mais si j'ai le malheur de la laisser 1 semaine au repos, ben ma batterie se vide, j'ai griller deux testeur, pas douer le gars vous me direz, donc j'ai laisser tomber j'ai pris l'habitude de débrancher la batterie quand je part pour un long moment, merci de votre aide, même si c'est pas résolu vous pouvez clôturer le tuto. (quelque chose doit vraiment me pomper la batterie ou une mauvaise masse)

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par loulouscorp le Sam 09 Fév 2013, 21:15

bjr, comme marqué sur un autre tuto, j'ai nettoyé deux masse que j'ai trouver et qui n'était pas sal ou oxydé mais depuis cette action plus de souci de décharge....

merci a tous et a bientôt
bon weekend

loulouscorp
Petit mécano
Petit mécano

Nombre de messages : 134
Age : 42
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325 TD an 1997 ] probleme de demarrage (résolu)

Message par ced-46 le Dim 10 Fév 2013, 07:32


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum