Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par Race in Bm le Mar 03 Aoû 2010, 10:11

Bonjour,

je vous expose mon malheur :
j'ai une sacrée panne sur ma 525tds M51 Touring annnée 92 n° de chassis GC61906
Voilà : elle s'est arretée d'un coup sec un soir juste devant mon garage alors que j'allais la mettre au lit...
depuis j'ai les 2 voyants orange : Injecteur et Préchauffage qui restent allumés.
_ J'ai de suite songé à l'electrovanne: mais non.
_ j'ai songé a la pré-pompe celle dans le reservoir : non plus.
_ j'ai testé le relais DDE, d'après moi rien d'anormal apparement, j'ai meme chunté la borne 30 et 87 : rien.
_ je n'ai pas d'alarme,
_ il y a du gas-oil dans le reservoir, car j'ai également songé à un défaut de fonctionnement
de la jauge et donc une panne sèche car la veille au matin lorsque j'ai mis le contact elle est monté à
50L env. alors que j'étais tout juste en réserve, j'ai donc rajouté 20L et non... toujours pareil.
_ j'ai du gas-oil qui arrive à la pompe injection mais il n'arrive pas au injecteurs.
_ donc après tout ça j'ai carrément changé ma pompe injection pour une autre: toujours pareil.
au passage ma pompe avait une fuite ce qui m'a fondu mon silenbloc moteur, la fuite de gas-oil aurait-elle put
causer d'autres dégats au point de générer cette panne ?
_ je n'y comprend rien... et je vous avoue que les moteurs diesels ne sont pas trop ma passion.

Si vous avez une idée de la marche à suivre, quelles pourraient etre les pannes susceptibles
d'avoir les memes symptomes ?

_ le neiman ?

merci d'avance pour vos réponses et de m'avoir lu,

Bonne Journée à tous.

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par noriavag le Mer 04 Aoû 2010, 07:55

Salut.
Moi non plus les diesel ne sont pas ma passion
Mais en attendant les amoureux du diesel ou des Bmw je vais essayer de t'aider.
As-tu de l'alimentation sur l'électrovanne de coupure de pompe?

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par Race in Bm le Mer 04 Aoû 2010, 08:26

Bonjour et merci Noriavag

Non elle n'est pas alimentée,
Je n'ai meme pas le "clac" à la pompe après la période préchauffage comme à la normale. je vais bien voir aujourd'hui j'ai laissé la voiture sans batterie depuis hier et rechargé ma batterie à fond car à force de la solicité...
verdict un peu plus tard.

@+ tard.


___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par Race in Bm le Sam 07 Aoû 2010, 09:50

Bonjour,

Alors comme je l'avais dit c'est un truc "à la noix" qui n'arrive qu'à moi.
En fait quand j'ai remis la batterie le lendemain, mes voyants se sont éteint normalement, la pompe a fait "clac" et la voiture a démarré.
j'ai fait un petit tour, 10 kilometres, et de retour chez moi dans mon petit chemin de calcaire un peu accidenté ... pof ! calé, les 2 voyants oranges préchauffage et injection allumés, je coupe et remet le contact : encore la meme panne.
Donc je nottoie toutes les cosses, + et - de la batterie, puis celles dans le compartiment moteur. je retourne l'essayé, je fais exprès de prendre une petite route accidentée, je mets quelques coups de volants et là re-POF ! en panne! je prend ma clé de 13, débranche la batterie puis la rebranche après 5 min. je rédemarre puis rentre chez moi. une fois chez moi je laisse la voiture tourner soulève la banquette arriere pour accéder à la batterie et puis je mets un leger coup de poing sur le dessus de la batterie... et là ! la voiture cale, les 2 voyants allumés,
donc voila le verdict : Batterie qui ne supporte pas les chaos, une Batterie HS !
Bon Week-end à tous.

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par BMW PASSION le Sam 07 Aoû 2010, 15:26

@Race in Bm a écrit:Bonjour,

Alors comme je l'avais dit c'est un truc "à la noix" qui n'arrive qu'à moi.
En fait quand j'ai remis la batterie le lendemain, mes voyants se sont éteint normalement, la pompe a fait "clac" et la voiture a démarré.
j'ai fait un petit tour, 10 kilomètres, et de retour chez moi dans mon petit chemin de calcaire un peu accidenté ... pof ! calé, les 2 voyants oranges préchauffage et injection allumés, je coupe et remet le contact : encore la mémé panne.
Donc je nettoie toutes les cosses, + et - de la batterie, puis celles dans le compartiment moteur. je retourne l'essayer, je fais exprès de prendre une petite route accidentée, je mets quelques coups de volants et là re-POF ! en panne! je prend ma clé de 13, débranche la batterie puis la branche après 5 min. je démarre puis rentre chez moi. une fois chez moi je laisse la voiture tourner soulève la banquette arrière pour accéder à la batterie et puis je mets un léger coup de poing sur le dessus de la batterie... et là ! la voiture cale, les 2 voyants allumés,
donc voila le verdict : Batterie qui ne supporte pas les chaos, une Batterie HS !
Bon Week-end à tous.

Bonjour l'ami !

T'inquiètes pas le diesel on maîtrise on ne vas pas te laisser "choir ", ça sent le mauvais contact ton truc,
jusque la les Bmw ont toujours bien encaissées les "coups de poings" ,alors ont vas faire en sorte que ça continue !!!

Juste un petit conseil " vérifie bien ( la connexion du câble de masse entre le moteur et le châssis )
et de même entre le câble "moins" entre cosse batterie et carrosserie" .

Voila tiens tu nous tiens au courant !

Bon Week-end

PS : ne pas exclure qu'une des bornes sur la batterie soit défectueuse à l'intérieure,
déjà vue .


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13117
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par Race in Bm le Sam 07 Aoû 2010, 22:21

J'avais fait tout ça, toutes les connections batterie/chassis/moteur + et -
C'est ok jusqu'à présent, je pense tout simplement que la batterie avait un soucis, je l'ai changé hier et depuis aucun soucis. même les coups de poing elle ne les craint plus !

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 525 tds M51 Touring an92 ] ne démarre plus (résolu)

Message par BMW PASSION le Sam 07 Aoû 2010, 22:56

;Race in Bmj'avais fait tout ça, [color=blue]toutes les connections batterie/châssis/moteur + et -
C'est ok jusqu'à présent, je pense tout simplement que la batterie avait un soucis, je l'ai changé hier et depuis aucun soucis. même les coups de poing elle ne les craint plus ! [/quote]

RE

Et bien tu bien tu vois des fois ,"on vas chercher bien loin", ce qui est tout
nous ,c'est des fois comme ça la mécanique ,( visiblement ta batterie devait avoir une coupure),
sur une des bornes !

Voila bonne route



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13117
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum