Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[Renault Espace IV 2.2 dci 2008] "défaillance injection" au démarage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [Renault Espace IV 2.2 dci 2008] "défaillance injection" au démarage à chaud

Message par eric13500 le Mar 03 Aoû 2010, 16:18

Bonjour à toutes et tous !

J'ai fouillé partout, je n'ai trouvé personne qui expose un problème similaire au mien... Je vais donc vous en faire part en espérant que l'un d'entre vous saura me donner l'astuce (car j'ai bon espoir qu'il y en ait une !) qui me permettra de le résoudre.

La panne que je cherche à résoudre est un peu plus complexe à décrire que ce que j'ai mentionné dans le titre :

La séquence et les symptômes :

  1. Enclenchement de la carte de démarage
  2. messages :
    • Vérification des fonctions sous contrôle
    • Ok
    • Appuyez sur Start

  • Démarage
  • messages :
    • Vérification des fonctions sous contrôle
    • Ok
    • Radio Machintruc
    • Défaillance injection

  • Allumage du voyant "Diagnostic" (le petit osciloscope orange)

  • Perte d'au moins 80% de la puissance moteur


  • Les circonstances de survenue :
    • Démarrage à froid en hiver
    • Prise de charge moteur trop rapide après le démarage (y compris démarage avec la clim)
    • Redémarrage à chaud (même après quelque seconde d'arrêt du moteur)


    Les contournements :
    • Couper la clim avant de démarrer
    • Systématiquement arrêter le moteur dès que le message survient, attendre quelques instants puis redémarer
    • Lors d'un départ à froid, laisser le moteur chauffer un peu avant de commencer à rouler
    • lors d'un départ à chaud, il faut parfois commencer à rouler avant la fin de la séquence de test, et d'autres fois laisser chauffer un peu avant de rouler... Comment choisir ? C'est la panne qui dit si on a fait le bon choix !


    Les particularités mécaniques :
    • j'ai très soigneusement nettoyé la vanne EGR
    • mon garagiste (Renault) a supprimé le nid d'abeille du catalyseur (car il s'était détaché et se mettait en travers, obstruant l'échappement et provocant une "défaillance injection")
    • j'ai fait changer le turbo il y a environ 6 mois (par Renault)
    • Lorsque j'ai acheté la voiture il y a un peu plus de 2 ans, le moteur avait été changé et n'avait que 15Km

    Il me semble clair que cette panne est soit liée à la dilatation d'un élément mécanique ou d'un fluide, soit à une mauvaise mesure lors de la séquence de test, car si le défaut ne survient pas pendant celle-ci, ma voiture fonctionne impecablement bien (prouvant qu'il n'y a aucune "défaillance injection" !).


    Voilà, j'espère que l'un ou l'une d'entre vous saura au moins me guider, car ce problème fait que je ne peux utiliser ma voiture normalement qu'une fois toutes les 3 ou 4 heures...


    Dans l'attente de vos commentaires, suggestions et autres éléments de réponse, et avec mes plus sincères remerciements par avance, bien cordialement,
    Eric.

    eric13500
    Nouveau
    Nouveau

    Masculin Nombre de messages : 1
    Age : 46
    Localisation : Saint Vincent les Forts (04)
    Emploi : Formateur
    Niveau technique automobile : Bon avant la gestion électronique des moteurs
    Date d'inscription : 03/08/2010

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    quoi Re: [Renault Espace IV 2.2 dci 2008] "défaillance injection" au démarage à chaud

    Message par noriavag le Mer 04 Aoû 2010, 07:26

    Salut.

    Wouaaa, un problème électronique aléatoire. Ça va pas être évident. Si Renault but dessus alors par internet on va pas rigoler. scratch

    Enfin, essayons les choses de base.
    - commence par débrancher ta batterie ( les 2 bornes ). Puis tu relies ces 2 bornes entre elles pendant 30 secondes ( je parle bien des bornes sur les câbles et pas des bornes sur la batterie ).
    C'est pour vider les mémoires du boitier électronique.
    - Ensuite, ton problème me ferait penser à un problème de masse.
    Comme le moteur a été changé, je ne serai pas surpris qu'un fil de masse ait été oublié.
    Je ne peu pas te dire où ils se trouvent, Mais peut être qu'en cherchant bien dans ton moteur tu vas tomber sur un fil qui pend.
    A+


    noriavag
    Tech-d'honneur
    Tech-d'honneur

    Masculin Nombre de messages : 8799
    Age : 50
    Localisation : Thaïlande
    Emploi : Aucun
    Niveau technique automobile : Passionné-professionnel.
    Date d'inscription : 01/08/2006

    Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

    Revenir en haut Aller en bas

    Voir le sujet précédent Voir le sujet suivant Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum