Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» bonjour a tous
Aujourd'hui à 16:42 par acidburn10

» PROBLEMES OPEL OMEGA B 2.5 TD DE 1998
Aujourd'hui à 16:36 par MISSY77

» Mercedes classe s 320 essence w220 1999 probleme chauffage
Aujourd'hui à 16:16 par edriche

» [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie
Aujourd'hui à 14:39 par BMW PASSION

»  [ BMW e36 325 tds an 1994 ] Voyant injection allumé et perte de puissance (codes défauts diag)
Aujourd'hui à 14:28 par thomas.luzet

» durite
Aujourd'hui à 14:20 par dudu seb

» durite
Aujourd'hui à 14:00 par dudu seb

» Perte de Puissance BMW 330D TOURING 06/2005 e46 + P0113
Aujourd'hui à 13:05 par kingtiko

» opel movano 2l2 dti 90cv .perte de puissance, fumee noire ,pas de voyant au tableau de bord
Aujourd'hui à 06:56 par acidburn10

» [Bmw E.60 530d /année 12/2003 ]probléme télécommande !
Aujourd'hui à 00:16 par BMW PASSION

» (Citroen ZX 1,8 d. an 1997) Problème tour minute
Hier à 23:43 par mustang zx

» [ bmw E39 530d M57 an 2001 ] ne démarre plus suite arret très prolongé + panne éventuelle
Hier à 21:42 par fastrudy

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 19:38 par BMW PASSION

» PROBLEME NEYMAN 406 ESSENCE
Hier à 17:50 par LOLO2222

» pédale de frein dur
Hier à 17:01 par jerome.lernould

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Hier à 15:28 par Laure B

» [BMW E46 330CD année 2003] Problème verrouillage centralisé
Hier à 13:08 par Migdoohan

» [BMW 320D E90 2007] broute entre 1500/2000 tr min
Hier à 10:54 par BMW PASSION

» [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage
Hier à 09:43 par Laure B

» (BMW E39 525 TDS an 1999) mise en sécurité à chaud
Hier à 00:48 par faureyann

» [ BMW E36 316i.auto/ compact an 1994 ] probleme allumage et pompe a essence
Mar 25 Nov 2014, 23:03 par BMW PASSION

»  [ Renault mégane 1.6 16v an 1999 ] pas de clim
Mar 25 Nov 2014, 22:33 par eric paris

» [ Bmw E39 535i M62 an 1999 ] problème bruit moteur
Mar 25 Nov 2014, 22:07 par BMW PASSION

» [Fiat punto 1.9D an 2000] alors la je seche !!
Mar 25 Nov 2014, 17:48 par rottweiller62

» [ SEAT IBIZA 1,4MPI 8V AUD an 2001 ] Segmentation défaillante
Mar 25 Nov 2014, 17:19 par BMW PASSION

» Evasion 2.0 HDI 110cv 16v Bruit frottement/crissement au démarrage
Mar 25 Nov 2014, 15:57 par sb457

» Problème antidémarrage Master II DCI 80 année 2002
Mar 25 Nov 2014, 15:57 par buch33

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Mar 25 Nov 2014, 14:12 par BMW PASSION

» Présentation de Malko30
Mar 25 Nov 2014, 14:09 par Malko30

» [ Renault Clio 1.5dci 65cv an 2003 ] fuite a l'échangeur eau/huile
Mar 25 Nov 2014, 14:06 par Edelveiis

[Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Ven 06 Aoû 2010, 19:11

Bonjour à tous.

Voila, j'ai un problème sur ma clio 2. Depuis quelques temps, le démarrage devenait progressivement laborieux : le moteur démarrait puis calait tout de suite après pour ne redémarrer qu'après avoir bien insister pendant plusieurs secondes. J'ai changé le filtre à gasoil, mais cela n'a rien changé. Rapidement, cela s'est aggravé et aujourd'hui, le moteur ne veut plus du tout démarrer.
Pensant à la panne classique de la pompe haute pression Delphi, j'ai ouvert mon ancien filtre à gasoil pour y rechercher de la limaille, mais à part deux ou trois points métalliques minuscules, pas de limaille.

J'ai testé au multimètre les bougies de préchauffage, mais rien de défectueux de ce coté ci.
Je me suis donc orienté vers un défaut d'arrivée de carburant, j'ai donc desserré un des tuyaux haute pression arrivant à un injecteur et j'ai donné quelques coups de démarreur pour voir : rien, pas de gasoil qui gicle. Dépose de la durite de sortie de la pompe vers le rail et coup de démarreur : pas une seule goute de gasoil ne sort de la pompe.

J'ai vérifié avec la poire d'amorçage si le gasoil arrive bien à la pompe haute pression : il arrive bien mais cela étant, j'ai beau pomper pendant un bon moment, le gasoil ne sort pas de la sortie vers le rail, ce qui me parait anormal.
N'étant pas connaisseur de ce genre d'injection, je m'adresse à vous tous pour un peu d'aide dans ma recherche de panne.

Je précise que la concession renault a vu ma voiture et me propose un remplacement complet de tout le système d'injection pour un montant total de près de 4000€, sans pouvoir me dire l'origine exacte de la panne...

Merci d'avance de votre aide !

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par autosufisant le Ven 06 Aoû 2010, 23:18

Bonsoir, si je comprend bien, la pompe hp ne produit pas de presion. Enlève le regulateur de debit de la pompe (pièce marron) et regarde son état (rouille, impuretées), il est possible qu'il soit bloqué en posicion fermée. Sympa ton concessionaire Renault........
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages: 131
Age: 54
Localisation: Villajoyosa-Alicante-Espagne
Emploi: cotech
Niveau technique automobile: j'en apprend tous les jours
Date d'inscription: 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Sam 07 Aoû 2010, 00:50

Bonsoir,

Oui, c'est bien ça, pas du tout de pression en sortie de pompe.
J'ai donc démonté le régulateur. La crépine est bien encrassée :



L'encrassement est de type gras, pas de particules métalliques (ouf).
Je vais essayer de démonter le ressort pour nettoyer l'intérieur.
Et je vous tiens au courant.

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par autosufisant le Sam 07 Aoû 2010, 20:14

Bonsoir, le régulateur a très mauvaise mine et si le contrôle du filtre à gas-oil n'a pas décelé des restes d'impuretées il serait fort possible que la pompe hp soit en cause. De toute façons tu la néttoie à fond sans éssayer de la démonter, tu peus enlever la crépine pour mieux la néttoyer, en mème temps jette un coup d'oeil à la pompe là où va le régulateur, pompe pusieurs fois sur la poire de gavage et observe l'état du gas-oil qui en sort au niveau de la pompe..
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages: 131
Age: 54
Localisation: Villajoyosa-Alicante-Espagne
Emploi: cotech
Niveau technique automobile: j'en apprend tous les jours
Date d'inscription: 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Dim 08 Aoû 2010, 18:27

Bonjour,

J'ai nettoyé tant bien que mal la crépine du régulateur (que je n'ai pas réussi à enlever) ainsi que le logement du régulateur dans la pompe : c'était bien encrassé également, avec ce qui ressemble à des dépôts de rouille très friable. En pressant sur la pompe, ça gicle bien et le gasoil qui s'en écoule est propre. J'ai ensuite reposé le régulateur et donné quelques coups de démarreur pour voir si il y a du mieux : à la sortie de pompe, ça coule un peu, mais c'est pas terrible. Je n'ai pas pu insister très longtemps, la batterie est déchargée. Dois-je m'attendre à un puissant jet de gasoil en sortie ?
Éventuellement, la tête hydraulique de la pompe semble aisément démontable, est-il possible de contrôler l'état de la pompe HP de cette manière ?
Merci pour tes réponses.

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi pompe hp

Message par autosufisant le Lun 09 Aoû 2010, 14:57

Bonjour, le debit de la pompe doit être fluide sans plus au niveau des injecteurs une fois déssérrés, il faut croire que les injecteurs doivent être contaminés par les restes que tu a vu, selont le constructeur ces pompes ne doivent pas être démontées, si tu la démonte je pense que tu vas te trouver avec des éléments qui confirmeront malheureusement les dégâts. Ce diagnostique est beaucoup plus fiable avec l'appui de la Clip de Renault car les valeurs de presion au demarrage sont visibles....... c'est ce qui aurait pu te dire ton garagiste.
Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages: 131
Age: 54
Localisation: Villajoyosa-Alicante-Espagne
Emploi: cotech
Niveau technique automobile: j'en apprend tous les jours
Date d'inscription: 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Mer 11 Aoû 2010, 16:31

Bonjour,

Après avoir nettoyé du mieux le régulateur et chargé la batterie, j'ai dévissé légèrement au niveau d'un injecteur et ça coule avec une bonne pression et de manière régulière. N'ayant pas d'outil pour savoir si la pression est suffisante, j'ai déposé un injecteur pour contrôler le jet de carburant. J'ai un jet régulier et constant en étoile (5 jets), et il n'y a pas d'interruption, le jet est continu tant que le démarreur fonctionne. Ce que je comprend encore moins, c'est que si je débranche le connecteur électrique de l'injecteur, c'est pareil, aucune différence. La pression est-elle trop faible pour que l'injecteur fonctionne correctement ? Si oui, y a-t-il une possibilité que les pistons aient été endommagés avant la panne totale du moteur, par un écoulement ininterrompu de gasoil aux injecteurs ?
Merci pour tes éclaircissements !

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par bidouapache le Mer 11 Aoû 2010, 19:47

pour connaitre la pression de ta pompe, petit passage au diagnostique, si j'ai bon souvenir, elle doit sortir dans les 300bar

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2585
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi pression Hp

Message par autosufisant le Mer 11 Aoû 2010, 22:39

Bonsoir, as-tu éssayé de la démarrer ? Si elle continue sans démarrer il est possible qu'un (ou plusieurs) inyecteurs soient endommagés ainsi que la pompe qui ne fournirait pas la pression suffisante, donc il faurrait faire un diagnostique plus complet comme contrôler le débit du circuit de retour. Ce ne sont que des hipotèses qui doivent se justifier avec ces contrôles. Ce type d'injection est très délicat, les injecteurs se dégradent avec une simple impureté, le constructeur oblige à changer tout tuyau démonté par exemple, dans le cas d'une panne de la pompe hp et présence de restes (limaille) tout le sistème basse préssion doit être changé car les restes passent au réservoir par le circuit de retour.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages: 131
Age: 54
Localisation: Villajoyosa-Alicante-Espagne
Emploi: cotech
Niveau technique automobile: j'en apprend tous les jours
Date d'inscription: 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Ven 27 Aoû 2010, 01:07

Bonsoir,

Je n'ai pas pu continuer les investigations car j'ai dû m'absenter.
Autosufisant, je suis de ton avis pour les injecteurs, vu la tronche du régulateur, des impuretés ont très certainement endommagé les injecteurs.
Pour en avoir le cœur net, j'ai sorti les 4 injecteurs pour les rebrancher à l'air libre afin de voir leur fonctionnement. Après plusieurs secondes de démarreur, les injecteurs 1,2 et 4 ne crachent pas une seule goute de gasoil tandis que le 3 donne un jet en étoile qui pisse en continu. J'ai bien l'impression que les injecteurs sont tous grippés.
Pour bidouapache, concernant la pompe HP, je suis maintenant presque certain qu'elle n'a pas de défaut majeur, et comme je n'ai pas le témoin de dysfonctionnement moteur d'allumé au tableau de bord, la pression dans le rail doit être conforme.
Question : ce type d'injecteur est-il "dégrippable" par les techniques habituelles (ultrasons ou solvants) ? Je précise qu'a aucun moment je n'ai trouvé une seule trace de limaille dans le circuit.

Merci pour votre aide !

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par bidouapache le Ven 27 Aoû 2010, 03:31

as tu essayé de la faire démarrer avec du start pilote ?
les gaz passent la ou le liquide ne passe pas, si le moteur donne l'air de vouloir partir, c'est qu'il est possible que les injecteurs soient grippés
une fois, j'ai changé une culasse d'une clio dci, après remontage, le moteur n'a pas voulu partir, alors j'ai du l'aider avec du start pilote, il a démarrer mais que sur trois cylindres, j'ai laisser tourner 48H pour que le quatrième se décide a donné du gasoil comme il se doit

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2585
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi injecteurs hs

Message par autosufisant le Ven 27 Aoû 2010, 08:26

Bonjour, jusqu'à ce jour je n'ai pas put récuperer ce type d'injecteurs, ils sont très délicats, c'estpour cela il est très recommendé de changer les tuyaux chaque fois qu'ils sont enlevés.
Salut

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages: 131
Age: 54
Localisation: Villajoyosa-Alicante-Espagne
Emploi: cotech
Niveau technique automobile: j'en apprend tous les jours
Date d'inscription: 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Ven 27 Aoû 2010, 21:47

Bonjour,

Effectivement, si je dois remplacer les injecteurs, je mettrais toute la tuyauterie à neuf.
M'enfin, je trouve assez bizarre qu'aucun injecteur ne fonctionne. J'ai branché une ampoule 12v sur un des connecteurs d'alimentation d'un injecteur et fait un test de démarrage, mais il y n'y a pas de jus qui arrive au connecteur !
Comment cela est-il possible alors que le témoin d'anomalie moteur ne s'allume pas ?! Car j'imagine bien que si le boitier de gestion électronique avait diagnostiqué une erreur sur un capteur et mis le moteur en sécurité, ce témoin serait au moins allumé !
Quelle galère ces moteurs...

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par bidouapache le Ven 27 Aoû 2010, 23:02

peut etre que la carburant n'atteint pas les injecteurs et que tu as une problème au niveau de ta pompe, c'est pour sa que la lampe ne sait pas allumer
si j'étais a ta place, je brancherais la voiture sur un outil de diagnostique pour voir la pression de la pompe, je ne changerais pas les injecteurs sans etre sur qu'ils soient hs, c'est quand meme une sacré dépense

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2585
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par sacha le Ven 27 Aoû 2010, 23:18

bidouapache a écrit:peut etre que la carburant n'atteint pas les injecteurs et que tu as une problème au niveau de ta pompe, c'est pour sa que la lampe ne sait pas allumer
si j'étais a ta place, je brancherais la voiture sur un outil de diagnostique pour voir la pression de la pompe, je ne changerais pas les injecteurs sans etre sur qu'ils soient hs, c'est quand meme une sacré dépense

Re
oui et même si tu remplace les injecteurs te obliger de passé par la valise de chez Renault pour reprogrammé les nouveau injecteur
donc avant tout faut quand même la passé sur la valisé pour etre certain de la panne, pompe, injecteurs, ou autres choses ???

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15227
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par bidouapache le Sam 28 Aoû 2010, 00:01

moi je connais un parent a moi qui a eu une perte de pression sur une clio 1.5dci 65ch, après une semaine d'immobilisation, ils ont remplacé un joint ou quelque chose comme ça, je demanderais pour toi, donne moi juste un peut de temps car le bon homme ne s'y connait pas en mécanique, dont il se peut que je me déplace chez le mécano qu'il lui a fait ça

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2585
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par ricardo973 le Lun 30 Aoû 2010, 02:31

Bonsoir à tous,

Le carburant arrive bien à tous les injecteurs, j'ai vérifié. Concernant la pression de la pompe, elle me semble correcte, mais difficile d'en être sûr sans appareil de mesure effectivement. Le problème, c'est que la voiture ne roule pas, la concession est loin de chez moi et surtout, pour elle, le diagnostic est déjà fait : remplacement de tout le système d'injection (pompe, rampe, injecteur et purge réservoir, etc...) pour près de 4000€. Quand je leur ai demandé la panne exacte, ils n'ont pas pu me répondre, mais m'ont dit que dans ce cas, quand un des organes d'injection est défectueux, peu importe lequel, il faut tout remplacer de A à Z, donc...
J'aurais pu être d'accord si de la limaille avait été présente dans le filtre à gasoil, mais ce n'est pas le cas, je n'en ai trouvé nul part.
Donc la concession, je peux oublier, sauf si je dois faire une reprogrammation à la valise, après avoir remplacé une pièce électronique par exemple.

Voilà de quoi je suis certain :
1- Les 4 injecteurs ne sont pas alimentés en électricité.
2- J'ai un injecteur qui fuit en permanence, celui-ci est donc grippé en position ouverte, donc à jeter.
3- Les bougies de préchauffage sont ok.

Voilà mes doutes et questions :
1- Etant donné qu'un injecteur fuit tout le temps, la pression dans le rail ne peut donc pas être atteinte. Est-ce que cette anomalie de pression détectée par le capteur sur le rail provoque la coupure des injecteurs ?
2- Pourquoi diantre le témoin de dysfonctionnement moteur ne s'allume pas ?!

Je vais essayer de trouver un peu de temps demain pour intercaler une pastille sur l'entrée de l'injecteur qui fuit afin de voir si la baisse de pression qu'il provoque engendre la coupure de l'alimentation électrique de tous les injecteurs.

Et je vous tiens au courant !

ricardo973
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 36
Localisation: Cayenne
Emploi: employé d'administration
Niveau technique automobile: moyen
Date d'inscription: 06/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi même problème sur mon scénic

Message par rol-riderer le Lun 30 Aoû 2010, 20:26

Bonjour,
Panne similaire (je pense) sur scénic 2 moteur 1.5dci, la voiture refusait de démarrer, (sur le scénic, pas de clé, après la détection de la carte on appuis sur le bouton démarrer et le processus préchauffage, lancement moteur, est automatique) donc pas de démarrage et défaut injection au tableau de bord.
Avant la panne totale le démarrage s'effectuait après plusieurs essais(2), elle avait du mal à démarrer. Donc un garagiste est venu me la chercher sur plateau, un injecteur de bloqué ouvert empêchait la pression de s’obtenir. Après remplacement de l’injecteur…RAS
Cette panne est arrivée après un contrôle technique. (je les soupçonne de monter dans les tours….pas terrible après 150000Km)

rol-riderer
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 53
Localisation: Moisson 78
Emploi: sncf
Niveau technique automobile: moyen
Date d'inscription: 30/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par bidouapache le Lun 30 Aoû 2010, 23:54

si c'est pas sa, sa pourrait etre le capteur de pression de la rampe

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2585
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Moteur Clio 2 1,5 DCI 2004] Ne démarre plus

Message par djoul le Sam 11 Sep 2010, 14:32

Salut, as-tu essayé de bouger un peu le connecteur du capteur PMH ?
Si le calculateur ne reçoit pas l'information, il ne peux pas phaser l'injection donc tes injecteurs ne sont pas pilotés. Il en est de même pour les moteurs essence, s'il n'y a pas le top PMH, le calculateur ne pilote pas les bobines.

Le contrôle que tu as fait à la lampe témoin sur les connecteurs des injecteurs ne peut absolument pas fonctionner, ce sont des impulsions beaucoup trop brèves pour que ta lampe s'allume.

Chez Renault on remplace le capteur ET SON CONNECTEUR, car en réalité c'est lui qui est défectueux mais le connecteur étant différent il faut le capteur qui va avec.

Remonte tout comme il faut, chippote un peu ton capteur PMH et essayes de démarrer. Par contre avec un injecteur qui pisse je crains que ton moteur soit dans un sale état...

Autre chose : les injecteurs sur ce moteur ont un code hexadécimal de la forme XXXX-XXXX-XXXX-XXXX avec des caractères compris entre A-F et 0-9. Il ne faut pas les inverser et si tu en changes un il faut le paramétrer. Ceci dit ca n'empêche pas de démarrer mais ca peut claquer.

djoul
Nouveau
Nouveau

Masculin Nombre de messages: 29
Age: 28
Localisation: Alpes Maritimes
Emploi: Mécancien
Niveau technique automobile: Bac Pro mécanique
Date d'inscription: 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum