Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par David13700 le Lun 13 Sep 2010, 22:36

Pour les 2 hypothèse, tu peut ( 1 seul à la fois) les débrancher ( le dme prend une valeur de secours pour le fonctionnement

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Lun 13 Sep 2010, 22:44

questions :

si sonde lambda défectueuse : le ralenti est instable? (ce n'est pas le cas pour mon auto)

Si débimetre défectueux : trou accélération a froid comme à chaud et a tout régime? (encore pas le cas pour mon auto)

Par déduction, on peut penser que c'est le capteur de position?

Qu'en dit tu?

sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par BMW PASSION le Jeu 16 Sep 2010, 14:29

@sebxs37 a écrit:questions :

si sonde lambda défectueuse : le ralenti est instable? (ce n'est pas le cas pour mon auto)

Si débitmètre défectueux : trou accélération a froid comme à chaud et a tout régime? (encore pas le cas pour mon auto)

Par déduction, on peut penser que c'est le capteur de position?

Qu'en dit tu?

Salut !

Si je peu me permettre suis bien ,ce que te dis David
dans le bon ordre ( un problème à la fois ) , et tu vas voir
ça vas allez au bout !

Par contre je vais me permettre d'enlever "Résolu" dans ton
titre par ce que ça prête à confusion !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par BMW PASSION le Jeu 16 Sep 2010, 15:08

david 13700 a écrit:lors de la panne tu l'arrose, si possible tu le démonte et surtout tu le néttoie , il doit être sec ( pas de flotte dans le moteur


si c'est trop chaud arrose le sans démontage

Salut David !

Je ne suis pas très bien la !

Tu veux préciser si c'est le capteur Acc ou celui T/mn , car il me semble
que sur la photo c'est d'Acc sur la culasse ?

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par David13700 le Jeu 16 Sep 2010, 18:38

salut

Oui je parle du capteur d' aac qui est du type inductif

Il est probable qu'a chaud il y 'est une coupure de la bobine, c'est pour cela que je lui est demandé de le refroidir afin de confirmer où infirmer l'hypothèse.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Ven 17 Sep 2010, 10:10

Je fait mon déménagement à Montpellier ce weekend et après je m'occupe de la bobine. je vous tiens au courant !

sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Lun 04 Oct 2010, 22:32

Bonjour a tous,

Bon je viens tout juste d'acheter un capteur AAC d'occase.
Le pb, c'est qu'au démontage, je n'arrive pas a atteindre la cosse de capteur AAC...(j'ai essayé ce soir après le taff vite fait). Y'a t'il un tuto pour démonter le capteur AAC?

Merci!

sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par David13700 le Lun 04 Oct 2010, 22:53

Dépose le filtre à huile et la boite à air

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Lun 04 Oct 2010, 23:58

Ok je vais tenter ça, en mode débutant.....

sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Mar 05 Oct 2010, 21:54

Salut David, j'ai pas pu attendre j'ai fait ça entre midi et deux.
C'est vrai que le démontage du filtre a huile + boite a air et un jeu d'enfant.

Par contre après jai merdé, j'ai trop tiré sur le cosse et un des 3 fils a cédé (le jaune).
Bon bref j'arrive a enlever la cosse, et en voulant mettre le capteur de rechange, je m'aperçois que ce n'est pas la même ref (pourtant il provient d'un 320i ss vanos).

Finalement je remonte l'ancien capteur (+1 fil coupé), la boite a air + filtre.
Je redémarre l'auto et rien ne change, elle tourne toujours pareil (alors que j'ai niqué un fil), bizarre non? Ms tjrs ces trou a l'accel.

Concernant le capteur acheté d'occasion, il s'agissait du modèle "après 09/92" or il me faut celui "avant".

Objectif : trouver un capteur AAC avant 09/92
Réparer le fil niker (je sais pas comment faire par contre....). En fait le fil est sectionné au niveau de la cosse (pas de soudure possible ni domino).... :(

David, pourquoi la BM tourne comme avant alors qu'un des 3 fils est sectionné?


sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Dim 21 Nov 2010, 18:20

Hello,

Apres avoir trouve un capteur AAC "avant 09/92" surl e boncoin a 17 € FDP in (une affaire), je l'ai monté cet apres midi en remplacement du deffectueux.

En effet je n'ai plus de trou d'acceleration à bas regime ! a chaud :)
je l'ai testé pendant 15 min et plus de pb.

par contre jai remarqué une chose : quand je suis au point mort, à 800 tr minute, et la t'accelere pied a fond, elle a un "petit" trou autour de 800-1000 Tr/min.
En dehors de ça, plus de probleme.

J'ai un capteur AAC "apres 09/92" à vendre si vous voulez :)

++ et merci pour les conseils sur le Forum



sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par BMW PASSION le Dim 21 Nov 2010, 19:20



Bonsoir

Content pour toi que ton problème soit,
enfin résolu !

Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i an 1991 ] gros trous a l'acceleration (résolu)

Message par sebxs37 le Ven 26 Nov 2010, 21:44

Salut,


J'ai crié victoire un peu trop vite.... :(

J'ai le meme probleme que Jorgo41 désormais...
Elle petarade à bas régime lorsque j'accelere.

Je n'ai pas ce pb lorsque j'accelere très legerement.

C'est bizarre ce probleme s'est enchainé suite au changement de mon capteur AAC.
Dois-je également changer la pompe a essence et la capteur de position du papillon ?


heeeelp me please....

sebxs37
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : Montpellier
Emploi : Commercial
Niveau technique automobile : grand Amateur
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum