Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Mer 25 Oct 2006, 07:14

Voiçi les nouvelles, après avoir appeler le garage qui avait changées les deux durites, je devais ramener la voiture chez eux. Jusque là tout va bien, avant hier soir, je décide d'aller contrôler le bolide une dernière fois. Je démarre et là elle tourne très mal, limite elle cale. Le voyant d'injecteur s'allume (sa recommençe!!!!), je coupe le contact et je cherche et je trouve la durite qui aliment en pression le régul d'essence fendu. Je la change et j'essai de redemarrer, sa démarre mais quand j'accélère elle s'etouffe et monte dans les tours. Le voyant d'injecteur toujours allumé, je me dis bon le manque de pression a crée un défaut, je débranche la batterie pour que le calculateur ne garde pas en mémoire le défaut. La clé se trouve dans ma poche, j'attend 10 mns et je rebranche la batterie. Et la c'est le voyant anti démarrage qui reste allumé .

Fou de rage je voulais partir prendre un bidon d'essence et là faire brûler tellement elle me rend dingue!!!!

Je me suis calmé et je me suis rappelé que c'était un rêve de gosse cette voiture, donc rebelotte, retour chez alfa.

Je pense que c'est peut être le relais ou fusible de la pompe à essence ou la pompe. Car quand je mettais un coup de clé les durites r'arrivées de carburant n'était pas sous pression. J'ai essayer d'entendre la pompe mais rien et puit pour y accéder faut tout dépioter derrière.

BREF LES NEWS DE MON REVE QUI SE TRANSFORME EN CAUCHEMARD!!!

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Mer 25 Oct 2006, 07:22

C'est pas cool ce qui t'arrive ....Tu as le "voyant code" allumé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Mer 25 Oct 2006, 18:33

Je pense que l'allumage du voyant anti démarrage est du à la coupure de la batterie.

Le voyant injecteur à cause du manque de pression du régul du à la durite fendu.

Question, pourquoi après avoir coupé le contact changé la durite, impossible de démarrer?

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Jeu 26 Oct 2006, 07:21

Le manque de pression n'est pas détecté par le calculateur.

Le voyant "code" est allumé en permanence ?

As-tu essayé de déranché la batterie et de faire toucher les cosses + et - pendant quelques minutes ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Jeu 26 Oct 2006, 18:43

Tu sais, j'ai l'impression que la partie électronique de mon auto me paraît trop fragile pour tanter le diable.

Je l'ai récupéré cet a.m, le technicien a fait reconnaître le code directement par la valise.

Aucune explication sur l'origine du problème, il me dit qu'il faut changer l'autre calculateur avec l'antenne transpondeur et une autre pièce qui fait partie de l'anti démarrage codé.

Bref je l'ai, je vais déjà réparer la fuite pour rouler en toute sérénité.

Je vais essayer de trouver sur internet le nécessaire pour intervenir sur les calcul, pour éviter ce genre de problème.

Par contre y a un truc qui est sur c'est la circulation d'essence est diffiçile, beaucoup de mal à démarrer à froid comme à chaud.

Peut être la pompe à essence?

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Jeu 26 Oct 2006, 18:51

Peut-être la pompe à essence ou le filtre a essence s'il n'a jamais été changé.

Donc le voyant code est allumé ?

Le fait de faire toucher les deux cosses ne craint rien du tout je le fait régulièrement et c'est préconisé par le constructeur pour effecer les défauts. Je ne t'aurais jamais indiqué une chose qui craint

Pour ton problème de code, il suffit que tu remplace le calculateur injection seulement.
En fait ils sont vierges quand ils sont neufs et si tu ne branches pas "la centrale fiat code" il le reste. Donc en fait tu n'aura plus l'antidémarrage et tu ne sera plus embété ... mais si tu veux le garder alors il faudra que tu changes tout.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Jeu 26 Oct 2006, 19:23

Le voyant code n'est plus allumé, par contre elle a du mal a démarrer à chaud. Elle démarre avec insitance sur la clé de contact...

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Sam 28 Oct 2006, 07:24

D'après le garage c'est du au fort taux de compression du v6...

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Lun 30 Oct 2006, 21:27

Donc ce serait normal d'aprés eux ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Sam 04 Nov 2006, 18:26

Je pense pas la pompe à essence dans le réservoir devient bruyante par moment, je vais en acheter une d'occas et la changer. Je vais bien m'amuser...

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Sam 04 Nov 2006, 18:35

Tu fais bien de la remplacer

Ps : tu pourrais faire un petit reportage photo .....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Sam 04 Nov 2006, 19:53

Je pense que le problème vient de là, mais v'la la galère pour démonter, remonter je veux dire. Enlever la banquette c'est simple mais la remettre est beaucoup plus complexe.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Dim 05 Nov 2006, 12:49

Vivement que tu nous montres ça .... je n'ai jamais déposé de banquettes de GTV.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Dim 12 Nov 2006, 09:23

Je m'y suis collé pas de photos car celà c'est fait dans le garage et c'était pas du tout prévu. Bref, y a deux vis à enlever en dessous de l'assise pour la banquette arrière. Elle s'enlève sans problème, ensuite la banquette dossier, idem deux vis en bas légèrement en biais. La banquette dossier est fixée contre la coque de la voiture avec deux rails fixés sur la banquette qui viennent glisser dans celles de la coque. Rien de compliquer finalement.

La tu découvres une protection doré fixée par quatre vis de 8, tu enlèves la plaque et tu vas à gauche le flotteur et à droite la pompe à essence.

Tu remarques aussi une pièce très bizarre enveloppé dans de la mousse avec trois tuyaux bleu et une fiche electrique.

Je démontes la mousse serrée par deux cerflex et je vois un élément cylindrique en plastique et en le secouant un peu j'entend comme du liquide. (essence).

Une intuition étrange me vient et je met un coup de clé et plusieurs après et miracle elle démarre au quart de tour!!!

Finalement il s'avère que c'est une pompe qui permet de sortir l'antenne de la radio (elle se trouve sur l'aile arg), pompe reliée directement au circuit d'essence.

Mais c'était trop façile, on remonte tout (pompe à essence contrôlée) et rebelotte.

Pour moi dernière solution possible problème de jus, je vais voir du côté de la bobine, je branche le voltemètre et je me rend compte qu'il y a des variations de courant à froid et à chaud (je me souviens plus des valeurs). La tête d'allumeur est neuve, bougies irridium neuves, faisceaux magnécor, bref je me lance sur la bobine.

Je dépose débimètre sans le débrancher (sinon vla merde pour le ré-initialiser), je vire la bobine d'origine et je monte une de compet achetée chez autotecnica à courbevoie. Je remonte le tout, premier coupd de clé un peu diffiçile mais depuis c'est nickel démarre au quart de tour.

Voilà pour mon expérience pour cce facheux problème rencontré, merçi à tous pour votre aide car sa ma permis d'orienter ma recherche de panne.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par ced-46 le Dim 12 Nov 2006, 10:11

Salut,

Alors le problème venait de la bobine ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [alfa gtv v6 turbo an 96] Pb de démarrage.(résolu)

Message par thungchoui le Dim 12 Nov 2006, 16:09

Faut croire, maintenent je suis sur un autre chantier consulte le topic trian roulant, merçi à toi.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum