Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Plus de clignotant scenic 2
Aujourd'hui à 13:02 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Dim 15 Aoû 2010, 09:54

Bonjour à tous;
Ma voiture Golf4 1.6 an 04, depuis que je l'ai acheté l'année dernière, le moteur tremble lorsque je suis au ralenti. Tandis que lorsque j'accelere, le tremblement cesse c-à-d tout tourne normalement sans problème. j'ai changé un boîtier papillon neuf, les bobines d'allumage, la sonde lambda ainsi que les bougies d'origine, cela n'a rien reglé le problème. le moteur broute toujours.
Ces dernier temps, il y à presque un mois, le demarrage à froid est difficile. j'ai fais faire un diagnostique dans un garrage, comme message d'erreurs : P 1165 soit disant un melange riche et P 0118 soit disant le capteur de la température eau de refroidissemnt moteur donne un signal élevé.
Que dois-je faire dans ce cas ? remplacer la sonde de température du liquide refroidissement moteur ? quelle reparation dois-je accomplir dans ma voiture ?
s.v.p aidez moi!!!

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Dim 15 Aoû 2010, 13:00

Salut.
Oui, je pense que tu peux changer sans autre ta sonde de température moteur. Elle est bleu et a 4 fils.

N° 13 son emplacement.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Dim 15 Aoû 2010, 13:46

Merci ingenieur;
demain je vais commander la sonde en question. je te tiens au courant dès que possible.

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Lun 16 Aoû 2010, 19:59

bonjour;
je suis partis chez VW pour la commande de la sonde de temperature liquide de refroidissement. il y en avait en stock au prix de 34 euros joint compris. elle est de couleur verte. j'attend la fin de la pluie pour la remplacée.

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Lun 16 Aoû 2010, 20:01

Verte? mmmmmm j'espère que c'est la bonne. scratch

Il y a bien 4 broches dessus?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Mar 17 Aoû 2010, 19:25

bonjour;
Comme promis, cet après midi j'ai pu remplacé la nouvelle sonde de temperature moi même. le demarrage a pris au premier essaie sans problème. j'ai laissé tourner le moteur pendant au moins trente minute. Puis je l'ai arrêté pour redemarrer de nouveau, au premier coût le moteur tourne.
jusque là tout va de mieux au niveau du demarrage. je dois attendre demain matin pour voir comment ça va reagir. En plus le signal "Echappement atelier" ne reapparé pas sur le tableau de bord depuis le remplacement de la sonde.
Par contre le problème du tremblement du moteur continu toujours. Un mecano ma dit qu'il pourrait venir des supports moteur. que penses-tu?

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Mar 17 Aoû 2010, 21:36

Les supports moteur, oui c'est possible.
A combien de t/min tourne t'elle au ralenti?

Elle a combien de Km ta voiture?

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Mer 18 Aoû 2010, 04:49

Salut;
Merci infiniment pour ton aide. au fait elle tourne à 620 t/min au relanti. je me demande si le regime ne devrait pas être aux alentours de 900 t/min? A ce qui concerne le kilm Déjà au conteur elle totalise 202.000 km.

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Mer 18 Aoû 2010, 05:25

Oui, c'est trop bas.
Ce qu'il faut déterminer maintenant c'est si elle tourne bien sur ces 4 cylindres.

Si elle tourne sur 3 cyl, il faut déterminer le quel ne fonctionne pas.
Si elle tourne bien sur 4, il faut démonter l'actuateur de ralenti et le dégripper. ( mais un actuateur grippé auras tendance à faire varier le régime au ralentis ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Mer 18 Aoû 2010, 10:54

Ce matin, la golf à bien demarrer à froid sans problème. Dieu merci!!comment dois-je faire maintenant pour savoir si elle tourne sur trois ou quatre cylindres?. existe t-il des procedures simples que moi même dois-je appliquées ou bien un mecano doit intervenir?
A+

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Mer 18 Aoû 2010, 11:14

Le principe de base pour contrôler si tu as un cylindre en moins est de retirer un capuchon de bougie l'un après l'autre. ( à l'aide d'une pince isolée ).

Je crois que sur ton modèle tu as 1 bobine d'allumage sur chaque cylindre. Alors tu as la possibilité de retirer 1 à 1 la prise de la bobine ( tu ne risques rien ).
Si le régime descend ou le moteur cale, ça veut dire que le cylindre fonctionne.
Si le régime ne varie pas, ça veut dire que le cylindre concerné ne fonctionne pas.
Au cas où les prises des injecteurs sont accessibles, enlevé 1 à 1 chaque prise est encore plus efficaces à l'écoute.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Ven 20 Aoû 2010, 08:40

bonjour;
aujourd'hui j'ai effectué les vérifications des cylindres. que ça soit au niveau des bobines d'allumage et des injecteurs, aucune variation de regime moteur qui touche le ralenti. a chaque deconnexion de la prise de l'injecteur, je n'ai aperçu aucun changement du regime moteur. quand je regard le t/min, célà reste toujours sur 620(ne monte ni ne descend). toutes les prises la même chose.
j'ai réalisé la même procedure sur les bobines, la même chose se produit. aucune variation de regime. donc aucun cylindre ne fonctionne sur mon moteur. ce que j'ai remarqué, après ces manipulations le signal "echappement atelier" a reapparut sur le tableau de bord. j'ose croire qu'il va disparaitre en roulant. Merci pour la suite coach!!! à toi de jouer maintenant. que dois-je faire?

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Sam 21 Aoû 2010, 07:10

Salut.
Je suis vraiment surpris de ça réaction. scratch
Comme ton témoin c'est allumé alors qu'il était éteint avant le test, je pense que tous tes cylindres fonctionnent. ( ne t'inquiète pas, il va s'éteindre ).

Maintenant démonte l'actuateur de ralenti et nettoie le.
Également nettoyer l'intérieur du corps de papillon des gaz ( pas besoin de le démonté ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Sam 21 Aoû 2010, 13:09

Bonjour Coach,
très content que tu sois toujours là. effectivement le signal "echappement atelier" a disparus du tableau de bord. Maintenant j'aimerai savoir où se trouve l'actuateur de ralenti et avec quoi je vais le nettoié. existe t-il un produit adapté? quels sont les mésures de sécurité à prendre. A ce qui concerne le boîtier papillon, sans le démonté, il reste difficilement accessible pour le nettoiyage.

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par ar68 le Sam 21 Aoû 2010, 19:25

c est la sonde de temperature du liquide de refroidisement sur

ar68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : alsace
Emploi : fonctionnaire
Niveau technique automobile : debutant avec notion
Date d'inscription : 27/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Lun 23 Aoû 2010, 06:57

Salut.
Pour l'emplacement de l'actuateur, il me faudrait une photo de ton moteur ( au environ du boitier papillon ).
Pour nettoyer le papillon, avec un spray nettoyant frein ça devrait jouer.
A+

PS: ar68: merci pour le coup de main. Mais si tu lis le poste depuis le début ton aide sera plus efficace.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Lun 23 Aoû 2010, 19:55

salut;
j'ai pris le nettoyant spray frein pour le boitier papillon. si je comprend bien, je dois seulement pulveriser le produit à l'interieur du papillon sans le demonté après avoir enlever le couvercle cache moteur. par contre je n'arrive pas à telecharger les photos que tu m'as demandé sur la page de mon profil.
je fais de mon mieux pour y arriver.

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Lun 23 Aoû 2010, 22:05

salut ingenieur;
;



voici les photos demandées

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Lun 23 Aoû 2010, 23:03

Super les photos.
Malheureusement je ne vois pas l'actuateur.
Je me demande si la régulation du ralenti n'est pas intégrée au boitier papillon.
Fais déjà le nettoyage du boitier papillon ( ouvre le papillon avec un embout plastique ou en bois ).
Si ça ne change rien, débranche la batterie et met en contacte les 2 bornes pendant 30 sec. ( côté câble, pas côté batterie ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Lun 23 Aoû 2010, 23:59

salut;
je vois que tu es en ligne. donc le bout de plastique me servira pour ouvrir le papillon. je dois appuié sur l'un de côté pour que la plaque interieur du papillon bascule à la position verticale pour me permettre d'aroser le produit sur la face interieure cachée de la plaque.
si c'est ça, confirme moi. j'allais aussi te demander si le produit qui va tombé à l'interieur pendant la pulverisation ne va pas causer des problèmes au fonctionnement du papillon?

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Mar 24 Aoû 2010, 05:50

@gesthemane a écrit:salut;
je vois que tu es en ligne. donc le bout de plastique me servira pour ouvrir le papillon. je dois appuié sur l'un de côté pour que la plaque interieur du papillon bascule à la position verticale pour me permettre d'aroser le produit sur la face interieure cachée de la plaque.
si c'est ça, confirme moi. j'allais aussi te demander si le produit qui va tombé à l'interieur pendant la pulverisation ne va pas causer des problèmes au fonctionnement du papillon?

Oui.

Il faut bien sur faire ça moteur à l'arrêt. Ensuite, laisser reposer, le produit s'évaporera.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par gesthemane le Dim 29 Aoû 2010, 20:37

Salut Ingenieur;
excuse-moi pour le silence, j'étais parti en Allemagne pour recuperer ma famille. Maintenant je suis de retour à Paris. je compte nettoyer le papillon dans la semaine. Une question béte : une vanne EGR encrassée peut-elle causée aussi des problèmes au bon fonctionnement du moteur? si la reponse est oui, doit-je nettoyé aussi la vanne EGR par la même occasion que le papillon pour gagner du temps?

gesthemane
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 47
Localisation : france
Emploi : ssiap
Niveau technique automobile : 2. je contrôle mes niveaux et je sais où se trouve les bougies
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.6 an 04 ] Moteur broute et Demarrage difficile à froid

Message par noriavag le Lun 30 Aoû 2010, 04:42

Salut.
Bien sur qu'une vanne EGR va créer des problèmes. Je n'ai pas l'impression que tes symptômes correspondent, mais comme elle est très accessible profite de la nettoyer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum