Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Les casses autos en ligne (Topic officiel).
Aujourd'hui à 21:28 par alain06

» bmw E46 330 ci problème ralentie
Aujourd'hui à 20:50 par David13700

» Probleme avec ma Ford focus !!!!!!
Aujourd'hui à 20:34 par Laure B

» Alfa Romeo 146 1.7 16v Boxer 1996 Problème calorstat ?!
Aujourd'hui à 18:29 par Florent72000

» [ Renault clio II 1.5 DCI 65 an 2004 ] moteur broute et fumée noire
Aujourd'hui à 14:56 par alain06

» BMW E46 318i an 1998 chauffe moteur
Aujourd'hui à 14:36 par phantom1974

» [ Toyota Yaris 1.0l essence an 2000 ] moquette située sous le siège passager avant gorgée d'eau
Aujourd'hui à 12:13 par SLM3

» [ Toyota Yaris 1.0l essence an 2000 ] Soucis centralisation sur une seule portière
Aujourd'hui à 12:10 par SLM3

» [BMW E46 316i 2004] conso d'huile + accoups
Aujourd'hui à 12:04 par jaime59

» Plus d'information tableau de bord Mondeo 115 DI de 2001
Aujourd'hui à 11:21 par RtBuell

» shema de branchement attelage 605
Aujourd'hui à 10:23 par @djud10

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Aujourd'hui à 08:50 par winnienrut

» [ TOYOTA Yaris 1 1.0l essence an 2000 ] Démontage phare avant - fiche récalcitrante
Aujourd'hui à 08:16 par winnienrut

» Salut tout le monde
Hier à 22:08 par Florent72000

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Hier à 21:14 par phantom1974

» [ BMW e46 touring ] changement bras de suspension ar (TUTO)
Hier à 21:03 par phantom1974

» [ Actualité : sécurité routière ] En 2013, 13.5 millions de points retirés et ça va continuer
Hier à 20:35 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Hier à 20:34 par Lili

» Pièces détachées SMART et tuning
Hier à 20:08 par alain06

» Eclairage leds feux diurnes
Hier à 19:28 par alain06

» Ma voiture ne démarre plus du tout (Mazda 323 BG 1.6 16 valve)
Hier à 18:50 par klypkool

» [ Renault tous modèles ] Demande de code autoradio
Hier à 17:31 par bib

» [ Ford StreetKa ] problème amorcage pompe à essence
Hier à 17:25 par rocket46

» [ bmw e39 525 tds an 1996 ] probleme ventilation habitacle
Hier à 17:15 par Dipôle

» [résolu][ Renault Scenic 1.9 dti an 1998 ] recherche PMB pour caler pompe à injection
Hier à 14:00 par BMW PASSION

» panne Citroën c5 HDi 110cv
Hier à 12:05 par walide42

» [Honda Jazz II] Où faire monter des plaquettes de frein ?
Hier à 10:54 par topdawg

» aiguille temperature moteur et a coups
Hier à 10:50 par jersot

» [ BMW E46 320 TD an 2002 ] déchargement batterie regulier...
Hier à 09:25 par BMW PASSION

» [VW TOUAREG R5 2.5 TDI 2004] Bruit de moteur au ralenti
Hier à 03:56 par karamelchaud69

[306 D] problème ventilateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 D] problème ventilateurs

Message par bone_ak47 le Lun 16 Aoû 2010, 06:54

Bonjour,

Je possède une 306 D année 95 avec clim.

Ma question est de savoir si c'etait normal qu'il n'y ait qu'un ventilo qui fonctionne lorsque la t° dépasse les 95°

A quoi sert le ventilateur de droite?

Merci


bone_ak47
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 34
Localisation: metz
Emploi: responsable production
Niveau technique automobile: débutant
Date d'inscription: 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par Dav le Mer 18 Aoû 2010, 19:05

Bonjour, non ce n'est pas normal , les deux doivent fonctionner aussi bien en petite vitesse qu'en grande .
Si l'un n'est pas en fonctionnement c'est qu'il y a souci d'alimentation de celui ci ou bien le moteur lui meme est defectueux

Dav
Mécano
Mécano

Masculin Nombre de messages: 674
Age: 43
Localisation: 78
Emploi: directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile: Doctorat
Date d'inscription: 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par baba601 le Mer 18 Aoû 2010, 19:27

Normalement tu as des relais 3 il me semble situé au milieu des ventilos sur ces 3 relais tu as 2 vert, ces 2 relais commandent chaque ventilo commence par regardé si ils ne sont pas mort et shunt les pour voir si le ventilo en question tourne.

Si ça tourne pas regarde en amont des relais si tu as 12v

Bon courage

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1305
Age: 28
Localisation: Oise
Emploi: électromécanicien en maintenance industrielle
Niveau technique automobile: Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par bone_ak47 le Jeu 19 Aoû 2010, 09:08

Bonjour Messieurs ,

MErci pour vos réponses ...

J'ai regardé les 2 relais vert , il fonctionne tous les 2 (je les ai interverti)

Concernant le ventilo de droite , il ne tourne jamais meme lorsque la t° est superieure à 95°

j'ai donc relié un 12V permanent sur le ventilo , il s'enclenche et tourne

En regardant de plus pres , je m'apercois donc qu'il me manque un 12V au niveau du relais vert donc pas de commande de la bobine du relais

En amont , il y a les contacteurs et les fusibles , tout à l'air ok



bone_ak47
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 34
Localisation: metz
Emploi: responsable production
Niveau technique automobile: débutant
Date d'inscription: 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par fabi186 le Jeu 19 Aoû 2010, 19:16

salut tu a une prise en bas a gauche (sens de marche) du radiateur bien souvent elle est oxider

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3465
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par baba601 le Jeu 19 Aoû 2010, 20:51



Entièrement d'accord avec toi j'ai eu le cas sur une 306 aussi

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1305
Age: 28
Localisation: Oise
Emploi: électromécanicien en maintenance industrielle
Niveau technique automobile: Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum