Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 316 TI an 2003 ] problème moteur s arrête
Hier à 23:53 par ced-46

» [ Opel corsa b an 1999 ] pas de klaxon
Hier à 23:30 par djakontrol

» [ CITROEN C3 1.4 HDi ] Voyant huile qui s'allume après vidange
Hier à 22:17 par winny51

» [ Ford Probe 2.0 16V an 1996 ] probleme moteur (tac tac tac).
Hier à 22:11 par Blopi

» [ volkswagen golf 4 1.9 sdi an 1998 ] probleme moteur
Hier à 22:08 par hermange

» [VW golf 3 VR6 an 1996] problème de climatronic
Hier à 22:07 par chrisvr6

» [ renault Laguna 2.2 dci G9T ] démarre quand elle veut et se coupe en roulant
Hier à 21:32 par Léo23

» bonjour tout le monde
Hier à 21:17 par albatros

» [ Audi A6 phase 1 (C4) 2.5 TDI an 1995 ] Carnet d'entretien
Hier à 20:51 par DiaboloEtSatanas

» [ ford transit an 2008 ] trouver un + après contact
Hier à 20:45 par linkone64

» [ Ford fiesta 1.4 TDCI an 2004 ] problème démarrage moteur (résolu)
Hier à 20:39 par ced-46

» [ toyota corolla lifback an 1992 ] plus d'allumage
Hier à 20:36 par bilounet

» [ Renault laguna 2,2Dci an 2003 ] fuite liquide refroidissement
Hier à 20:29 par ced-46

» Bonjour,
Hier à 20:28 par ced-46

» [ Peugeot 307 2.0 hdi 110 an 2003 ] claquement direction couinement accélération
Hier à 20:26 par ced-46

» [ aixam crossline an 2006 ] ne démarre plus (résolu)
Hier à 20:25 par ced-46

» [ BMW E60 530 D ] faire un choix et quel type de moteur ?
Hier à 20:18 par ced-46

» [ Renault Megane 1.9 dti an 1996 ] problème clignotant
Hier à 20:16 par aurore 2

» [ Peugeot 306 HDI an 2000 ] Problème essuie glace
Hier à 20:07 par toomuch14

» [ Citroen évasion 1.9 td an 1995 ] probleme refroidissement moteur
Hier à 19:27 par albatros

» [ opel agila 1.0 an 2005 ] plus d acceleration
Hier à 19:09 par Poulpy 68

» [ Peugeot 206 1.9d an 2001 ] courroie qui sifle
Hier à 18:37 par maximin

» [ Ford Transit 2.5D an 1994 ] manque de puissance
Hier à 17:46 par kojiro62

» Petite blague pour les copains
Hier à 15:49 par DiaboloEtSatanas

» [ mercedes w203 diesel an 2003 ] problème jauge a zero
Hier à 14:26 par viking

» Comment enlever du goudron sur la carrosserie
Hier à 13:17 par Anthonybp

» [ Skoda fabia 1.2 TDI 75 an 2010 ] ne démarre plus
Hier à 12:54 par Poulpy 68

» [ Opel Tigra TwinTop 1.3 cdti an 2005 ] Va ou elle veux sur la route
Hier à 12:51 par Poulpy 68

» [ Seat TOLEDO TDI 110 an 1998 ] problème démarrage a chaud
Hier à 12:39 par DiaboloEtSatanas

» [ Mercedes classe A 160 an 2000 ] Refermer toit ouvrant à lamelles
Hier à 08:49 par ClasseAhaha

[306 D] problème ventilateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 D] problème ventilateurs

Message par bone_ak47 le Lun 16 Aoû 2010, 06:54

Bonjour,

Je possède une 306 D année 95 avec clim.

Ma question est de savoir si c'etait normal qu'il n'y ait qu'un ventilo qui fonctionne lorsque la t° dépasse les 95°

A quoi sert le ventilateur de droite?

Merci


bone_ak47
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 33
Localisation: metz
Emploi: responsable production
Niveau technique automobile: débutant
Date d'inscription: 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par Dav le Mer 18 Aoû 2010, 19:05

Bonjour, non ce n'est pas normal , les deux doivent fonctionner aussi bien en petite vitesse qu'en grande .
Si l'un n'est pas en fonctionnement c'est qu'il y a souci d'alimentation de celui ci ou bien le moteur lui meme est defectueux

Dav
Mécano
Mécano

Masculin Nombre de messages: 674
Age: 43
Localisation: 78
Emploi: directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile: Doctorat
Date d'inscription: 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par baba601 le Mer 18 Aoû 2010, 19:27

Normalement tu as des relais 3 il me semble situé au milieu des ventilos sur ces 3 relais tu as 2 vert, ces 2 relais commandent chaque ventilo commence par regardé si ils ne sont pas mort et shunt les pour voir si le ventilo en question tourne.

Si ça tourne pas regarde en amont des relais si tu as 12v

Bon courage

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1305
Age: 28
Localisation: Oise
Emploi: électromécanicien en maintenance industrielle
Niveau technique automobile: Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par bone_ak47 le Jeu 19 Aoû 2010, 09:08

Bonjour Messieurs ,

MErci pour vos réponses ...

J'ai regardé les 2 relais vert , il fonctionne tous les 2 (je les ai interverti)

Concernant le ventilo de droite , il ne tourne jamais meme lorsque la t° est superieure à 95°

j'ai donc relié un 12V permanent sur le ventilo , il s'enclenche et tourne

En regardant de plus pres , je m'apercois donc qu'il me manque un 12V au niveau du relais vert donc pas de commande de la bobine du relais

En amont , il y a les contacteurs et les fusibles , tout à l'air ok



bone_ak47
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 33
Localisation: metz
Emploi: responsable production
Niveau technique automobile: débutant
Date d'inscription: 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par fabi186 le Jeu 19 Aoû 2010, 19:16

salut tu a une prise en bas a gauche (sens de marche) du radiateur bien souvent elle est oxider

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3253
Age: 31
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 D] problème ventilateurs

Message par baba601 le Jeu 19 Aoû 2010, 20:51



Entièrement d'accord avec toi j'ai eu le cas sur une 306 aussi

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1305
Age: 28
Localisation: Oise
Emploi: électromécanicien en maintenance industrielle
Niveau technique automobile: Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum