Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 13:49 par albatros

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

nouveaux proprietaire d'une e34 avec divers petit soucis .

Voir le sujet précédent Voir le sujet suivant Aller en bas

nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Lun 16 Aoû 2010, 16:44

bonjour a tous ,
il y a quelque jours , je me suis acheté une 520 i année 93 .

ce véhicule tourne trés bien niveau moteur mais j'ai quelque petit soucis a réglé .

quand le moteur es chaud , la voiture a un ralentis pas trés stable , ce qui engendre des vibrations .

aussi es ce normal que quand le moteur tourne au ralenti , mon aiguille de compte tour es a 0 . dés que j'accélere , elle monte mais elle n ai vraiment pas precis .
elle passe de 1000 a 1500 tour en montant ou descendant d'une facon chaotique .

aussi , elle consomme vraiment beaucoup , je suis possésseur d'autres 6 cylindre plus puissant et plus gros mais ils consomment biens moins !!

pourtant le moteur tourne trés bien sauf au ralentie ou il y a quelque vibrations .

j'ai changé les 6 bougies , et en enlevant les anciennes , j'ai remarqué quel baignait dans l huile !!
es ce normal ?

j'espere trouvé quelque réponse car j'aimerais assez la gardé.

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mar 24 Aoû 2010, 05:32

Salut

Sa peut venir de plusieurs chose.. Je te fait une petite liste que tu pourrais essayer de voir par toi même si cela peu réglé ton problème

1 : Vérifie ton débitmètre d'air..
2 : Vérifie t'es bobine d'allumage
3 : Prend le temps d'acheté des bougie neufs chez bmw ( et pas ailleur )
4 : Vérifie ta sonde lambda
5 : Fait vidanger ta voiture

Dans un premier temps regarde tout sa...
et vois si cela résous ton problème

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Mar 24 Aoû 2010, 10:02

merci de te penché sur mon cas .

_pour les bougies , elles ont été faitent , il y a moins de 2 mois chez bm.
_la vidange a été faite a l achat .
_pour le débimetre , j'ai un doute sur son état de fonctionnement car avec ou sans , il y a aucune difference. quand le moteur tourne , et que je debranche le debimetre , aucune reactions , méme infime !.
_la sonde , je vais vérifié.
_les bobines , je vais verifié.

merci de ton aide .

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mar 24 Aoû 2010, 14:09

normalement si tu retire le débitmètre ( le cas sur mon m3 ) la voiture est sensé calé directement...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Mar 24 Aoû 2010, 15:24

@dreamhackk a écrit:normalement si tu retire le débitmètre ( le cas sur mon m3 ) la voiture est sensé calé directement...

oui ces ce que je pensais .

par contre , j ai une question : qu'es ce qui gere le compte tour ? le mien ne marche pas trés bien .
quand la voiture es a l'arrét (moteur tournant) , le compte tour es a 000 mais quand je roule , il grimpe mais d'une facon chaotique .
et surtout il n'indique pas la réalité , vu qu'il part de 000 .

qu'es ce qui pourrais etre en cause ?

merci

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mer 25 Aoû 2010, 03:52

mmm, j'ai pas une grande connaissance tu vois
mais il me semble que c'est le PMH sur ta boite de vitesse
mais je dit peut-etre une énorme connerie, ( qu'on me rattrape si c'est faux )

je pense avoir compris que ce capteur PMH compte les tours que fait ton volan moteur et te l'indique au compteur

je te dit sa mais je suis pas sure de ce que j'avance...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par bleualpine le Mer 25 Aoû 2010, 09:21

Tu as raison, c'est bien le PMH qui donne le "La". C'est lui qui donne le signal pour le compte tour.

Mais ( il y a toujours un mais ) le signal est retraité et transféré par ailleurs. En l'occurrence, ici, le signal est pris depuis le calculateur moteur. éventuellement nettoyer la connectique du calculateur mais je crains que ce ne soit suffisant.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum