Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

[Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Message par Protanim le Lun 16 Aoû 2010, 23:01

Bonjour,

Depuis quelques temps lorsque je mettais le contact, les warning se déclenchaient tout seul. La première fois j'ai cru que j'avais appuyé sans faire exprès, mais non. Ca me le faisait irrégulièrement mais fréquemment.

Hier je veux prendre ma voiture, les témoins s'allument, au moment de démarrer, tout s'éteint. Je me dis zut la batterie. Je la démonte, je la mets à charger.

Une fois chargée, je la remets sur ma voiture. J'essaye de démarrer, ça marche. J'éteins le moteur le temps de remettre le cache, fermer le capot... Je veux redémarrer pour faire un tour, plus rien. Je redémonte, enlève la batterie, la remet, démarre, ça marche. Du coup je laisse le moteur allumé le temps de tout remettre, je fais mon tour. J'éteins, je démarre : ok ça marche.

Ce soir en jetant un oeil par la fenêtre, je vois que me warning clignote sans raison (pas d'alarme sur ma voiture).

Du coup je me demande si c'est pas ce qu'il s'est passé ce week-end et qui a vidé ma batterie. Si ils ont clignoté tout le week-end...

Vous savez d'où ça peut venir ? Un faux contact quelque part ? Tout fonctionne sinon ? Visiblement ça a l'air de venir des warning. Le bouton n'a pas l'air plus enfoncer que la normale, qui le rendrait sensible. Surtout que la ils se sont mis tout seul ce soir, 10h après avoir garé la voiture ???

Merci d'avance

Protanim
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : Marseille
Emploi : Autre
Niveau technique automobile : Faible
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Message par fabi186 le Mar 17 Aoû 2010, 12:27

salut pour savoir si sa vient de ton interupteur debranche le si ton problem ne revien pas tu aura plus qua le changer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Message par Protanim le Mar 17 Aoû 2010, 12:39

Bonjour,

Entre temps, je me suis aperçu d'un autre phénomène.
Entre deux clignotements en warning (ça me l'a refait à l'instant), les warning s'allument une fois lentement puis s'arrete, se rallume une minute... ainsi de suite

Lorsque ça s'allume, on entend au niveau des fusibles et branchements le clac clac habituel de déclenchement.

Le je viens d'enlever le fusible pour voir.

Un ami m'a parlé de vérifier si ça venait pas de la masse mais elle est ou ?

Merci encore

Protanim
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : Marseille
Emploi : Autre
Niveau technique automobile : Faible
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Message par Dav le Mer 18 Aoû 2010, 20:29

Bonjour, cela proviens effectivement d'un défaut interne du contacteur de feux de détresses

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 206 1.T XT Premium 2000] Problème électrique ?

Message par Protanim le Mer 18 Aoû 2010, 21:03

Bonjour,

Merci de ta réponse.

Pour l'instant, j'ai "résolu" le problème en enlevant le fusible. ca évite de vider la batterie en attendant de résoudre le problème.

D'après toi, quelle procédure je dois suivre pour résoudre ce problème de contacteur ? est ce que tu pourrais m'expliquer car je n'y connais rien ! Mais je sens que si je vais à Peugeot pour ça, ça va douiller !!!!

Merci encore

Protanim
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : Marseille
Emploi : Autre
Niveau technique automobile : Faible
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum