Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par MORGAN83 le Mar 17 Aoû 2010, 18:53

Salut a tous.
Voila j'ai une question a propos de ma megane, j'ai un cliquetis au dela de 3000t/m a bas régime rien du tout, elle ne fume pas et marche trés bien, de quoi pensez vous que cela puisse venir? Injecteur malade? Merci d'avance.

MORGAN83
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : la seyne sur mer ( var )
Emploi : fonctionnaire mairie
Niveau technique automobile : je me débrouille
Date d'inscription : 28/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par MORGAN83 le Jeu 26 Aoû 2010, 18:32

40 persones on lu mon post et pas un peu me renseigner? je ne pense pas etre le premier qui a ce (problème) allé faites un effort les amis!

MORGAN83
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : la seyne sur mer ( var )
Emploi : fonctionnaire mairie
Niveau technique automobile : je me débrouille
Date d'inscription : 28/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par sacha le Jeu 26 Aoû 2010, 18:47

Salut
ta quoi comme huile dans le moteur?? elle a combien km ta Megane???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par MORGAN83 le Ven 27 Aoû 2010, 15:21

salut
elle a 150 000Km et comme huile c'est de la 10W40, j'ai un amis qui en a une aussi meme kilometrage (147 000Km) et 10W40 et pas de cliquetis, donc je supose que j'ai un petit problème, moi je pensé aux injecteur maintenant ca peut venir d'ailleur.

MORGAN83
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : la seyne sur mer ( var )
Emploi : fonctionnaire mairie
Niveau technique automobile : je me débrouille
Date d'inscription : 28/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par autosufisant le Sam 28 Aoû 2010, 18:00

Bonsoir, j'ai eu ce problème sur certains moteurs 1.5 dci et les injecteurs en étaient la cause, bien que sur certaines injections l'éffet se reproduit par une calibration automatique des injecteurs commandée par le calculateur via le détecteur de cliquetis.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par MORGAN83 le Sam 28 Aoû 2010, 18:50

salut.

pense tu que cela peut venir du détecteur de cliquetis? en passant par la valise il peuvent me le dire d'ou ca vient? merci.

MORGAN83
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : la seyne sur mer ( var )
Emploi : fonctionnaire mairie
Niveau technique automobile : je me débrouille
Date d'inscription : 28/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

cliquetis

Message par autosufisant le Sam 28 Aoû 2010, 20:06

Bonsoir, je pense qu'un contrôle avec la valise devrait donner des informations qui pourraient aider au diagnostique du problème, le détecteur de cliquetis fait partie d'un type d'injection concrète (Delphi) et n'existe pas automatiquement sur d'autres types. Salut

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane 2 dci 120cv an 2004 ] problème cliquetis

Message par MORGAN83 le Sam 28 Aoû 2010, 20:20

ok merci, je vais la faire passer a la valise et vous tiens au courant.

MORGAN83
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : la seyne sur mer ( var )
Emploi : fonctionnaire mairie
Niveau technique automobile : je me débrouille
Date d'inscription : 28/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum