Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 16:14 par greg5129

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

[ Mercedes vito 110 d an 1999 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par lilou8675 le Lun 23 Aoû 2010, 18:42

Bonjour a tous


Voila j'ai un gros problème avec mon vito 110 d 1999 ,
depuis un mois il ne démarre plus .
J'ai changée batterie !! bougies!! filtre a gasoil !! enfin tout les filtres !!! et il redémarrai mais bon des fois il voulait pas !!!
la clef a cassée !!! mercedes ma dis de changer la clef car c'était la clef qui était morte !!!sa marche toujours pas
maintenant ils me disent qu' il faut shunter l'anti- démarrage au niveau de la pompe a injection coup de l'opération 500 euros ou changer l alimentation électronique au niveau de la pompe ( enfin un truc comme sa )
quelqu'un peut il m aider à savoir si on peux le faire nous même !!!!!

Cordialement sab .

Texte corrigé veiller à respecter l'orthographe , et la syntaxe !

Bmw Passion

lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par bleualpine le Lun 23 Aoû 2010, 22:40

Bonjour

Pas facile de savoir que tu as un probleme avec un titre comme ça !

Normalement, si la clé ne réagit pas ou l'anti-démarrage ne déverouille pas il apparait un message dans le combiné d'instrumentation " start error".

Avant tout, as tu vérifié si tu n'as pas de prise d'air sur le circuit d'alim. Essaie de bien remplir ton filtre à carburant pour réamorcer, ca me paraitrait plus juste dans l'immédiat.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par lilou8675 le Mar 24 Aoû 2010, 08:49

kikou oui j avais pas vue pour mon titre je ne l es vue qu apres!!!!
pour le filtre on a tout controlé le gasoil passe tres bien il redemmarait !!!! c est apres que sa a merdouillé et suis aller chez mercedes hier et il mon dit que c etais un probleme electronique au niveau de la pompe a injection sa ce mettais en securité qu il fallait le chinter le probleme c es que y en a pour 500 euros car faut 9 a 10 h de travail et oui mercedes c est 60 heuros de l heure c es ce qu il m on dit !!!! on voudrait le chinter nous meme mais on sais pas trop comment faire !!!

lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme sur vito 110 d il ne demarre plus

Message par lilou8675 le Mar 24 Aoû 2010, 08:50

@lilou8675 a écrit:bonjour a tous
voila j ai un gros probleme avec mon vito 110 d 1999
depuis un mois il ne demarre plus
j ai changée batterie !! bougies!! filtre a gasoil !! enfin tout les filtres !!! et il redemarrais mais bon des fois il voulait pas !!!
la clef a cassée !!! mercedes ma dis de changer la clef car c etait la clef etait morte !!!sa marche tj pas
maintenant ils me disent qu il faut chinter l antidemarrage au niveau de la pompe a injestion coup de l operation 500 euros ou changer l alimentation electronique au niveau de la pompe ( enfin un truc comme sa )
quelqun peut il m aider à savoir si on peux le faire nous meme !!!!!
cordialement
sab

lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par bleualpine le Mar 24 Aoû 2010, 09:10

Je n'ai pas la revue technique sur moi je pourrais y regarder de plus pres semaine prochaine au retour des vacances.

Par contre, si tu as une prise d'air rien n'empeche qu'une fois le filtre à gazole changé il redémarre puis cale et soit désamorcé. Avant de se cogner 10H ( voire plus ) d'intervention, ça vaudrait le coup de regarder quand même. D'autant que je ne connais pas de fragilité notoire sur le coupe-circuit.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par lilou8675 le Mar 24 Aoû 2010, 09:35

en fait faudrais que je m explique un peux mieux !!!!
je met mon contact si le prechauffage reste allumé jamais j arrive a demarrer par contre si il s eteind nikel je demarre comme il faut !!! les gars ont tout testé pas de probleme au niveau de prise d air on fini par croire que mercedes a raison !!!! sa faisais des semaines qu on essayais de demarrer avec l ancienne clef sa marchais plus hier avec la nouvelle le voyant du prechauffage c est eteind mais plus de batterie lol la grosse poisse on a pas pu le demarrer !!!

lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par lilou8675 le Mer 25 Aoû 2010, 22:17

verdict de chez mercedes !!!
electrovanne de la pompe a injection MORT


lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par bleualpine le Jeu 26 Aoû 2010, 01:23

Effectivement, ça me semble plus plausible que le souci d'anti démarrage.

Quel kilométrage a ton Vito?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes vito 110 d an 1999 ] problème de démarrage

Message par lilou8675 le Jeu 26 Aoû 2010, 08:02

300000 milles kms !!!

lilou8675
Nouveau
Nouveau

Féminin Nombre de messages : 8
Age : 41
Localisation : montmorillon
Emploi : sapeur pompier
Niveau technique automobile : 0
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum