Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ fiat punto 55L an 1997 ] Probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ fiat punto 55L an 1997 ] Probleme démarrage

Message par babarthez le Lun 23 Aoû 2010, 22:01

Bonjour, j'ai un problème de démarrage avec ma voiture.
Du jour au lendemain, je ne sais plus démarrer.
Infos : une Fiat Punto 55 1.1L dont le N° de mines est 176BQ53F datant de 1997.
- Tension batterie quand moteur éteint : 12.24V
- Tension batterie quand moteur allumé : 13.96V
- Témoin batterie = rouge = batterie à recharger
- les voyants du tableau de bord sont faibles quand j'insère les clés = signe que batterie faible
- le voyant batterie au tableau de bord s'allume bien au 1er tour de clé et s'éteint une fois le moteur en route

Je l'ai déjà démarrée avec les pinces et ai roulé 30min sur autoroute. Elle redémarre nickel juste après mais pas si j'attends le lendemain.

J'hésite entre la batterie et l'alternateur ?? D'après vous ?
Merci d'avance, un débutant.

PS : besoin d'un avis rapide car c'est ma voiture pour aller au boulot

babarthez
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : tourcoing
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ fiat punto 55L an 1997 ] Probleme démarrage

Message par sacha le Lun 23 Aoû 2010, 22:22

@babarthez a écrit:Bonjour, j'ai un problème de démarrage avec ma voiture.
Du jour au lendemain, je ne sais plus démarrer.
Infos : une Fiat Punto 55 1.1L dont le N° de mines est 176BQ53F datant de 1997.
- Tension batterie quand moteur éteint : 12.24V
- Tension batterie quand moteur allumé : 13.96V
- Témoin batterie = rouge = batterie à recharger
- les voyants du tableau de bord sont faibles quand j'insère les clés = signe que batterie faible
- le voyant batterie au tableau de bord s'allume bien au 1er tour de clé et s'éteint une fois le moteur en route

Je l'ai déjà démarrée avec les pinces et ai roulé 30min sur autoroute. Elle redémarre nickel juste après mais pas si j'attends le lendemain.

J'hésite entre la batterie et l'alternateur ?? D'après vous ?
Merci d'avance, un débutant.

PS : besoin d'un avis rapide car c'est ma voiture pour aller au boulot

Salut
pour tester la batterie attends quel que heures...
pour tester alternateur tu démarre la voiture enlève la cosse + et mesure la charge

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ fiat punto 55L an 1997 ] Probleme démarrage

Message par noriavag le Lun 23 Aoû 2010, 23:25

@babarthez a écrit:Bonjour, j'ai un problème de démarrage avec ma voiture.
Du jour au lendemain, je ne sais plus démarrer.
Infos : une Fiat Punto 55 1.1L dont le N° de mines est 176BQ53F datant de 1997.
- Tension batterie quand moteur éteint : 12.24V
- Tension batterie quand moteur allumé : 13.96V
- Témoin batterie = rouge = batterie à recharger
- les voyants du tableau de bord sont faibles quand j'insère les clés = signe que batterie faible

- le voyant batterie au tableau de bord s'allume bien au 1er tour de clé et s'éteint une fois le moteur en route

Je l'ai déjà démarrée avec les pinces et ai roulé 30min sur autoroute. Elle redémarre nickel juste après mais pas si j'attends le lendemain.

J'hésite entre la batterie et l'alternateur ?? D'après vous ?
Merci d'avance, un débutant.

PS : besoin d'un avis rapide car c'est ma voiture pour aller au boulot

Salut.
Tension 13,96 V ton alternateur est bon.

Là, j'ai rien compris.

Surtout ne débranche pas la borne de batterie moteur en marche. Si non tu serras bon pour remplacer l'alternateur.

Change ta batterie.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ fiat punto 55L an 1997 ] Probleme démarrage

Message par babarthez le Mar 24 Aoû 2010, 00:07

en fait, je voulais dire :
- témoin de charge sur la batterie est rouge et la notice indique que ça veut dire "batterie à recharger"
- voyants du tableau de bord qui s'affichent quand on mets le contact mais pas le moteur en marche ont une intensité lumineuse très faible après une nuit de sommeil.

Je vais tenter de la recharger une 10aine d'h et si de nouveau le même problème alors j'investirai dans une nouvelle batterie.
Merci pour les conseils. Je pense me ranger derrière les conseils de noriavag car n'ai pas envie de bouziller mon alternateur.
Je vous tient au courant de la suite.
A+

babarthez
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : tourcoing
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 23/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum